<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://akersposten.no/nyheter/stor-vannlekkasje-ved-roakrysset/19.7767"><link rel="alternate" hreflang="no" href="https://akersposten.no/stor-vannlekkasje-ved-roakrysset/19.7767"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Corona-epidemien" href="https://akersposten.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Dagen i dag!" href="https://akersposten.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Veiene våre" href="https://akersposten.no/atom.xml?KatID=16">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Vet du hva ordene betyr?" href="https://akersposten.no/atom.xml?KatID=17">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Stortingsvalget 2021" href="https://akersposten.no/atom.xml?KatID=18">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://akersposten.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://akersposten.no/src/style.php?ver=1641144182&sveip=" rel="stylesheet"><link href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-01-04T13:12:51+01:00">	<meta property="article:published_time" content="2022-01-04T13:12:51+01:00">	<meta property="article:section" content="Nyheter"><link rel="canonical" href="https://akersposten.no/stor-vannlekkasje-ved-roakrysset/19.7767">			<meta property="og:description" content="Akersposten har fått flere spørsmål om hva som er årsaken til gravingen rett ved Røakrysset i Griniveien.">
						<meta property="og:title" content="Stor vannlekkasje ved Røakrysset">
						<meta property="og:url" content="https://akersposten.no/stor-vannlekkasje-ved-roakrysset/19.7767">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Akersposten Media">
			<meta property="og:image" content="https://akersposten.no/bilder/web/f3a0875344ae9.jpg?v=1641298113">		<meta property="og:image:width" content="1329">		<meta property="og:image:height" content="990">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/stor-vannlekkasje-ved-roakrysset/19.7767">
						<meta name="twitter:title" content="Stor vannlekkasje ved Røakrysset">
						<meta name="twitter:description" content="Akersposten har fått flere spørsmål om hva som er årsaken til gravingen rett ved Røakrysset i Griniveien.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/web/f3a0875344ae9.jpg?v=1641298113">		<title>Stor vannlekkasje ved Røakrysset</title>
					<meta name="title" content="Stor vannlekkasje ved Røakrysset">
					<meta name="description" content="Akersposten har fått flere spørsmål om hva som er årsaken til gravingen rett ved Røakrysset i Griniveien.">
					<meta name="author" content="Vidar Bakken">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=7767" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/stortingsvalget-2021/29.18">Stortingsvalget 2021</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/vet-du-hva-ordene-betyr/29.17">Vet du hva ordene betyr?</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/switch.php?to=abonnement"><i class="fas fa-tasks"></i> Bli abonnent</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/stortingsvalget-2021/29.18">Stortingsvalget 2021</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/vet-du-hva-ordene-betyr/29.17">Vet du hva ordene betyr?</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=7767"
					},
					"headline": "Stor vannlekkasje ved R&oslash;akrysset",
					"image": [
						"https://akersposten.no/bilder/web/c0e6c749b469e.jpg?v=1641298119"
					],
					"datePublished": "2022-01-04T13:12:51+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Vidar Bakken"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Akersposten har f&aring;tt flere sp&oslash;rsm&aring;l om hva som er &aring;rsaken til gravingen rett ved R&oslash;akrysset i Griniveien."
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=7767">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Stor vannlekkasje ved Røakrysset</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="MANUELL DIRIGERING: Trafikken må dirigeres manuelt, hvor særlig fotgjengere får oppmerksomhet. Foto: Vidar Bakken" href="https://akersposten.no/bilder/web/201363e1b2840.jpg?v=1641298117" title="MANUELL DIRIGERING: Trafikken må dirigeres manuelt, hvor særlig fotgjengere får oppmerksomhet. Foto: Vidar Bakken"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://akersposten.no/bilder/web/c0e6c749b469e.jpg?v=1641298119" width="980" height="730"  data-srcset="https://akersposten.no/bilder/web/c0e6c749b469e.jpg?v=1641298119" alt="MANUELL DIRIGERING: Trafikken må dirigeres manuelt, hvor særlig fotgjengere får oppmerksomhet. Foto: Vidar Bakken"></a><p class="nf-c-artikkel__imgtext">MANUELL DIRIGERING: Trafikken må dirigeres manuelt, hvor særlig fotgjengere får oppmerksomhet. Foto: Vidar Bakken</p></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">Akersposten har fått flere spørsmål om hva som er årsaken til gravingen rett ved Røakrysset i Griniveien.</p>	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://akersposten.no/bilder/web/5e93e3f11d994.jpg?v=1641295078" width="60" height="81"  alt="Vidar Bakken"></div><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:vidar.bakken@akersposten.no"><span itemprop="name">Vidar Bakken</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://akersposten.no/index.php?author=3" title="Vis alle nyheter av Vidar Bakken"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-01-04T13:12:51+01:00" itemprop="datePublished">04.01.2022 kl 13:12</span></p>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7767","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fstor-vannlekkasje-ved-roakrysset%2F19.7767","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=Stor%20vannlekkasje%20ved%20R%C3%B8akrysset&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fstor-vannlekkasje-ved-roakrysset%2F19.7767&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7767/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7767","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fstor-vannlekkasje-ved-roakrysset%2F19.7767","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=Stor%20vannlekkasje%20ved%20R%C3%B8akrysset&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fstor-vannlekkasje-ved-roakrysset%2F19.7767&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7767/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><aside class="nf-c-artikkel-extra"><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 04.01.2022 kl 13:33</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/sport/et-godt-og-viktig-bidrag-for-oss/19.7768">– Et godt og viktig bidrag for oss</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 04.01.2022 kl 13:12</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/stor-vannlekkasje-ved-roakrysset/19.7767">Stor vannlekkasje ved Røakrysset</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 04.01.2022 kl 11:48</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/hvor-er-det-blitt-av-roa-tunnelen/19.7761">Røatunnel: - Det er vanskelig å forstå byrådets innbitte motvilje</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 04.01.2022 kl 10:20</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/slik-kvitter-du-deg-med-juletreet/19.7766">Slik kvitter du deg med juletreet</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 04.01.2022 kl 08:10</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/oslo-har-passert-100-000-koronasmitte/19.7765">Øker igjen: Oslo har passert 100.000 koronasmittede</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/ake-kaos-pa-perrongen/19.7758" title="Ake-kaos på perrongen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/4b14e1fcc3202.jpg?v=1641144396" data-src="https://akersposten.no/bilder/web/1707896d0a690.jpg?v=1641198595"  width="426" height="320" alt="Ake-kaos på perrongen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ake-kaos-pa-perrongen/19.7758">Ake-kaos på perrongen</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ake-kaos-pa-perrongen/19.7758">Sporveien oppfordrer også mandag til å holde avstand</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/ikke-fornoyd-med-550-leiligheter-i-blokkbebyggelse/19.7753" title="Ikke fornøyd med 550 leiligheter i blokkbebyggelse"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/39d992a3ae2b5.jpg?v=1640966427" data-src="https://akersposten.no/bilder/web/fc8a668d6001a.jpg?v=1641236832"  data-srcset="https://akersposten.no/bilder/web/fc8a668d6001a.jpg?v=1641236832, https://akersposten.no/bilder/web/032d58a881cc7.jpg?v=1640966772 2x" width="600" height="455" alt="Ikke fornøyd med 550 leiligheter i blokkbebyggelse"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ikke-fornoyd-med-550-leiligheter-i-blokkbebyggelse/19.7753">Ikke fornøyd med 550 leiligheter i blokkbebyggelse</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/starter-sprenging-av-ny-tunnel/19.7759" title="Starter sprenging av ny tunnel"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/541d2bb7938c4.jpg?v=1641198790" data-src="https://akersposten.no/bilder/web/9de8294ed496d.jpg?v=1641198837"  width="600" height="364" alt="Starter sprenging av ny tunnel"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/starter-sprenging-av-ny-tunnel/19.7759">Starter sprenging av ny tunnel</a></h2></div>	</div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text"><strong class="nf-o-text--strong">RØA:</strong> Gravingen har skapt til dels vanskelige forhold i krysset, hvor trafikklysene i perioder blir sjaltet ut og manuell dirigering må til.<p class="nf-o-text">Vann- og avløpsetaten opplyser om at det er snakk om en vannlekkasje ved krysset i natt. Det måtte også saltes på grunn av vannet som frøs ved krysset.<p class="nf-o-text"><strong class="nf-o-text--strong">- Det er et komplisert brudd like ved fotgjengerovergangen, hvor det også er høyspentkabler i grunnen. I den forbindelse må det graves forsiktig. Vi regner med å være ferdig med arbeidet i løpet av ettermiddagen. Griniveien 12, 14 og 16 er uten vann, men vi har en bil med rent vann utenfor, som beboerne kan bruke i mellomtiden, sier fungerende kommunikasjonssjef i Vann- og avløpsetaten, Simen Strand Jørgensen. </strong></p>		</div></div>	<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Nyheter <a class="nf-o-moduleblock__link" href="https://akersposten.no/nyheter/29.1">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/stor-vannlekkasje-ved-roakrysset/19.7767" title="Stor vannlekkasje ved Røakrysset"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/2c22454352e23.jpg?v=1641298113" data-src="https://akersposten.no/bilder/web/9b48c9df3afa9.jpg?v=1641298113"  data-srcset="https://akersposten.no/bilder/web/9b48c9df3afa9.jpg?v=1641298113, https://akersposten.no/bilder/web/261cd5e22f125.jpg?v=1641298445 2x" width="600" height="447" alt="Stor vannlekkasje ved Røakrysset"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/stor-vannlekkasje-ved-roakrysset/19.7767">Stor vannlekkasje ved Røakrysset</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.7415" title="Vi tar tempen på boligmarkedet i Oslo vest"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/59697c3fc1a76.jpg?v=1641155254" data-src="https://akersposten.no/bilder/web/420aca6e49505.jpg?v=1641215156"  width="600" height="378" alt="Vi tar tempen på boligmarkedet i Oslo vest"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.7415">Vi tar tempen på boligmarkedet i Oslo vest</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.7415">Oppdatert 15. desember</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: EIE Røa, Skøyen og Ullern</div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/slik-kvitter-du-deg-med-juletreet/19.7766" title="Slik kvitter du deg med juletreet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/c1694fa255e5b.jpg?v=1641287980" data-src="https://akersposten.no/bilder/web/607282d02c969.jpg?v=1641288169"  data-srcset="https://akersposten.no/bilder/web/607282d02c969.jpg?v=1641288169, https://akersposten.no/bilder/web/659fc09d91bf9.jpg?v=1641288040 2x" width="600" height="419" alt="Slik kvitter du deg med juletreet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/slik-kvitter-du-deg-med-juletreet/19.7766">Slik kvitter du deg med juletreet</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/hvor-er-det-blitt-av-roa-tunnelen/19.7761" title="- Det er vanskelig å forstå byrådets innbitte motvilje"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/8bd85ba8ea5c7.jpg?v=1641292488" data-src="https://akersposten.no/bilder/web/22fadfc457553.jpg?v=1641292487"  width="600" height="411" alt="- Det er vanskelig å forstå byrådets innbitte motvilje"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/hvor-er-det-blitt-av-roa-tunnelen/19.7761">Røatunnel:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/hvor-er-det-blitt-av-roa-tunnelen/19.7761">- Det er vanskelig å forstå byrådets innbitte motvilje</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/problematisk-og-trist-at-dette-gar-utover-barn-og-unge/19.7763" title="– Problematisk og trist at dette går utover barn og unge"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/5c26b27a15e03.jpg?v=1641220389" data-src="https://akersposten.no/bilder/web/b27ad36da4be1.jpg?v=1641220453"  data-srcset="https://akersposten.no/bilder/web/b27ad36da4be1.jpg?v=1641220453, https://akersposten.no/bilder/web/f257158d27bf8.jpg?v=1641220446 2x" width="600" height="397" alt="– Problematisk og trist at dette går utover barn og unge"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/problematisk-og-trist-at-dette-gar-utover-barn-og-unge/19.7763">– Problematisk og trist at dette går utover barn og unge</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/problematisk-og-trist-at-dette-gar-utover-barn-og-unge/19.7763">Flytter helsesykepleiere fra skoler over til smittesporing</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/i-25-ar-har-hun-ivaretatt-kulturarven/19.7747" title="I 25 år har hun ivaretatt kulturarven"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/c5aa78a37c50e.jpg?v=1641210881" data-src="https://akersposten.no/bilder/web/fae5bb5c21ddf.jpg?v=1641212149"  data-srcset="https://akersposten.no/bilder/web/fae5bb5c21ddf.jpg?v=1641212149, https://akersposten.no/bilder/web/2dc880b2632c5.jpg?v=1641212131 2x" width="600" height="391" alt="I 25 år har hun ivaretatt kulturarven"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/i-25-ar-har-hun-ivaretatt-kulturarven/19.7747">Prisvinner:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/i-25-ar-har-hun-ivaretatt-kulturarven/19.7747">I 25 år har hun ivaretatt kulturarven</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				</div></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link" href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text--strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text--strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Akersposten<br/>
Frits Ki&aelig;rs vei 5A, 0383 Oslo</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://akersposten.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
	<p>Akersposten bruker cookies (informasjonskapsler) til å forbedre nettstedet. Ved å godkjenne aksepterer du at vi kan sette cookies i din nettleser.</p>	<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "7767",
						ajaxNocachePath = "https://akersposten.no/src/nocache/ajax",
						ajaxPath = "https://akersposten.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://akersposten.no/src/js/js.cookie.js"></script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1640795220"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1640795220"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    