<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="/"><link rel="alternate" hreflang="no" href="https://akersposten.no/"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Corona-epidemien" href="https://akersposten.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Dagen i dag!" href="https://akersposten.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Veiene våre" href="https://akersposten.no/atom.xml?KatID=16">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Vet du hva ordene betyr?" href="https://akersposten.no/atom.xml?KatID=17">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Stortingsvalget 2021" href="https://akersposten.no/atom.xml?KatID=18">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://akersposten.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://akersposten.no/src/style.php?ver=1643381121" rel="stylesheet"><link href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-02-03T11:30:00+01:00">	<meta property="article:published_time" content="2022-02-03T11:30:00+01:00">	<meta property="article:section" content="Nyheter"><link rel="canonical" href="https://akersposten.no/na-bare-gleder-vi-oss/19.7868">			<meta property="og:description" content="– Dette er en fantastisk arena for å få vise hva vi kan. Det er så mange dyktige musikere der ute, og dermed lett å drukne. Nå bare gleder vi oss!">
						<meta property="og:title" content="– Nå bare gleder vi oss">
						<meta property="og:url" content="https://akersposten.no/na-bare-gleder-vi-oss/19.7868">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Akersposten Media">
			<meta property="og:image" content="https://akersposten.no/bilder/web/b8f57bfd73448.jpg?v=1643884182">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1104">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/na-bare-gleder-vi-oss/19.7868">
						<meta name="twitter:title" content="– Nå bare gleder vi oss">
						<meta name="twitter:description" content="– Dette er en fantastisk arena for å få vise hva vi kan. Det er så mange dyktige musikere der ute, og dermed lett å drukne. Nå bare gleder vi oss!">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/web/b8f57bfd73448.jpg?v=1643884182">		<title>– Nå bare gleder vi oss</title>
					<meta name="title" content="– Nå bare gleder vi oss">
					<meta name="description" content="– Dette er en fantastisk arena for å få vise hva vi kan. Det er så mange dyktige musikere der ute, og dermed lett å drukne. Nå bare gleder vi oss!">
					<meta name="author" content="Ellen  Rønning">
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73889468-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
				gtag('set', {'innlogget': 0});
				gtag('config', 'UA-73889468-1',
						{
							'page_path': '/index.php',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
				gtag('config', 'G-EK3Y6REP9D',
						{
							'page_path': '/index.php',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
		</script>
	<!-- InnholdHead --><!-- /InnholdHead -->
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=7868" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/stortingsvalget-2021/29.18">Stortingsvalget 2021</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/vet-du-hva-ordene-betyr/29.17">Vet du hva ordene betyr?</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				<!-- Skyskraper venstre-->	<div class="nf-o-annonse nf-o-annonse-column nf-o-annonse-column--left">	</div>
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/switch.php?to=abonnement"><i class="fas fa-tasks"></i> Bli abonnent</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/stortingsvalget-2021/29.18">Stortingsvalget 2021</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/vet-du-hva-ordene-betyr/29.17">Vet du hva ordene betyr?</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<!-- Superbanner -->
										<div class="nf-o-annonse nf-js-annonse nf-o-annonse-superbanner"><div class="nf-o-annonse-wrapper"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top">ANNONSE</div><!-- AID: 1720 --><a class="nf-o-annonse__link" href="https://akersposten.no/src/nocache/redirect.php?AnnonseID=1720" target="_blank" onClick="gtag('event', 'click', {'event_category': 'banner', 'event_label': 'superbanner_1720', 'non_interaction': true, 'transport_type': 'beacon'});"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="1720" data-src="https://akersposten.no/bilder/web/f72025ccf8ca7.jpg?v=1643722811" width="980" height="303"  data-srcset="https://akersposten.no/bilder/web/f72025ccf8ca7.jpg?v=1643722811" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg lazyload" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onLoad="gtag('event', 'impression', {'event_category': 'banner', 'event_label': 'superbanner_1720', 'non_interaction': true, 'transport_type': 'beacon'});"/ alt=""></div></div></div>		<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=7868"
					},
					"headline": "&ndash; N&aring; bare gleder vi oss",
					"image": [
						"https://akersposten.no/bilder/web/8207f6cd4e7a0.jpg?v=1643884323","https://akersposten.no/bilder/web/ef685d7bea98b.jpg?v=1643884642"
					],
					"datePublished": "2022-02-03T11:30:00+01:00",
					"dateModified": "2022-02-03T13:24:16+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "Ellen  Rønning"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "&ndash; Dette er en fantastisk arena for &aring; f&aring; vise hva vi kan. Det er s&aring; mange dyktige musikere der ute, og dermed lett &aring; drukne. N&aring; bare gleder vi oss!"
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=7868">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">– Nå bare gleder vi oss</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Karianne Sissener Amundsen og Kim Wigaard er klare for lørdagens MGP-delfinale. Foto: Ellen Rønning" href="https://akersposten.no/bilder/web/b8f57bfd73448.jpg?v=1643884182" title="Karianne Sissener Amundsen og Kim Wigaard er klare for lørdagens MGP-delfinale. Foto: Ellen Rønning"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://akersposten.no/bilder/web/8207f6cd4e7a0.jpg?v=1643884323" width="980" height="676"  data-srcset="https://akersposten.no/bilder/web/8207f6cd4e7a0.jpg?v=1643884323, https://akersposten.no/bilder/web/3a58971d838f9.jpg?v=1643884188 2x" alt="Karianne Sissener Amundsen og Kim Wigaard er klare for lørdagens MGP-delfinale. Foto: Ellen Rønning"></a><p class="nf-c-artikkel__imgtext">Karianne Sissener Amundsen og Kim Wigaard er klare for lørdagens MGP-delfinale. Foto: Ellen Rønning</p></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">– Dette er en fantastisk arena for å få vise hva vi kan. Det er så mange dyktige musikere der ute, og dermed lett å drukne. Nå bare gleder vi oss!</p>	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:ellen.ronning@akersposten.no"><span itemprop="name">Ellen  Rønning</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://akersposten.no/index.php?author=209" title="Vis alle nyheter av Ellen  R&oslash;nning"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato"	title="Sist oppdatert: 03.02.2022 kl 13:24">Publisert: <span content="2022-02-03T11:30:00+01:00" itemprop="datePublished">03.02.2022 kl 11:30</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2022-02-03T13:24:16+01:00" itemprop="dateModified">Sist oppdatert: 03.02.2022 kl 13:24</p>	<iframe class="nf-o-iframe nf-js-iframeresizer" id="fastinnholdtopp" width="100%" height="0" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://akersposten.no/src/include/iframes/modulinnhold.php?type=fastinnholdtopp&NyhetID=7868&gdprAccepted=1"></iframe>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7868","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fna-bare-gleder-vi-oss%2F19.7868","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%E2%80%93%20N%C3%A5%20bare%20gleder%20vi%20oss&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fna-bare-gleder-vi-oss%2F19.7868&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7868/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7868","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fna-bare-gleder-vi-oss%2F19.7868","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%E2%80%93%20N%C3%A5%20bare%20gleder%20vi%20oss&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fna-bare-gleder-vi-oss%2F19.7868&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7868/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><!-- Artikkelboard 1 --><div class="nf-o-annonse nf-js-annonse nf-o-annonse-artikkelboard nf-o-annonse-fixedwidth"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top">ANNONSE</div><!-- AID: 1709 --><a class="nf-o-annonse__link" href="https://akersposten.no/src/nocache/redirect.php?AnnonseID=1709" target="_blank" onClick="gtag('event', 'click', {'event_category': 'banner', 'event_label': 'artikkelb_1709', 'non_interaction': true, 'transport_type': 'beacon'});"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="1709" data-src="https://akersposten.no/bilder/web/a20f3510443c7.jpg?v=1643839540" width="480" height="203"  data-srcset="https://akersposten.no/bilder/web/a20f3510443c7.jpg?v=1643839540" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg lazyload" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onLoad="gtag('event', 'impression', {'event_category': 'banner', 'event_label': 'artikkelb_1709', 'non_interaction': true, 'transport_type': 'beacon'});"/ alt=""></div></div><aside class="nf-c-artikkel-extra"><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 03.02.2022 kl 13:25</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/sport/hemings-gullhap-har-testet-positivt-for-korona/19.7875">Hemings gullhåp har testet positivt for korona</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 03.02.2022 kl 11:30</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/na-bare-gleder-vi-oss/19.7868">– Nå bare gleder vi oss</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 03.02.2022 kl 10:30</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/vakero-stasjon-kan-ryke/19.7874">Vurderer å droppe en av stasjonene</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 02.02.2022 kl 14:40</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/helomvending-for-hoff-skole-og-smestad-skole/19.7873">Helomvending for Hoff skole og Smestad skole</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 02.02.2022 kl 09:50</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/varige-kvaliteter-og-hoye-miljoambisjoner/19.7872">– Varige kvaliteter og høye miljøambisjoner</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/dette-er-sabotasje-av-bystyrets-vedtak/19.7863" title="- Dette er sabotasje av bystyrets beslutning"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/772dba5404aa8.jpg?v=1643707286" data-src="https://akersposten.no/bilder/web/55e673dff76c8.jpg?v=1643638371"  width="600" height="414" alt="- Dette er sabotasje av bystyrets beslutning"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/dette-er-sabotasje-av-bystyrets-vedtak/19.7863">- Dette er sabotasje av bystyrets beslutning</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/na-smeller-det-snart-pa-lysaker/19.7859" title="Nå smeller det snart på Lysaker"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/1ad0726bc7dd7.jpg?v=1643659330" data-src="https://akersposten.no/bilder/web/acd3516541b9f.jpg?v=1643733407"  data-srcset="https://akersposten.no/bilder/web/acd3516541b9f.jpg?v=1643733407, https://akersposten.no/bilder/web/b5163c7d922f8.jpg?v=1643630095 2x" width="600" height="450" alt="Nå smeller det snart på Lysaker"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/na-smeller-det-snart-pa-lysaker/19.7859">Fornebubanen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/na-smeller-det-snart-pa-lysaker/19.7859">Nå smeller det snart på Lysaker</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/dette-vakre-og-tradisjonsrike-hotellet-skal-skinne-igjen/19.7864" title="– Dette vakre og tradisjonsrike hotellet skal skinne igjen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/60dccdb220e38.jpg?v=1643793713" data-src="https://akersposten.no/bilder/web/2f1384530ec0c.jpg?v=1643787994"  data-srcset="https://akersposten.no/bilder/web/2f1384530ec0c.jpg?v=1643787994, https://akersposten.no/bilder/web/235262899bfc0.jpg?v=1643707234 2x" width="600" height="404" alt="– Dette vakre og tradisjonsrike hotellet skal skinne igjen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/dette-vakre-og-tradisjonsrike-hotellet-skal-skinne-igjen/19.7864">Slik blir «nye» Holmenkollen Park:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/dette-vakre-og-tradisjonsrike-hotellet-skal-skinne-igjen/19.7864">– Dette vakre og tradisjonsrike hotellet skal skinne igjen</a></h2></div>	</div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text"><strong class="nf-o-text--strong">OSLO VEST: </strong>Vi nærmer oss MGP 2022, og norske delfinaler er allerede godt i gang. Førstkommende lørdag, 5. februar, skal artisten og Oslo-gutten Kim Wigaard, oppvokst på Hoff, fremføre låten «La Melodia» i den aller siste delfinalen. Låten har han skrevet sammen med Karianne Sissener Amundsen fra Slemdal, Marius Hagen og Ronny Jannsen.<p class="nf-o-text">– Dette er en fantastisk sjanse vi har fått til å få vise frem hva vi driver med. Karianne og teamet er veldig dyktige låtskrivere, og nå har vi fullt fokus på det vi kan gjøre noe med; nemlig å levere en fantastisk fremføring lørdag.</p><h3 class="nf-o-title3">Stor låt</h3>
<p class="nf-o-text">Kim har selvfølgelig – og ikke uten grunn – tro på egen låt. La Melodia er en stor låt som definitivt kler stemmen hans. Opera og musikal er sjangre Kim har stor erfaring med, og sammen har de fire låtskriverne skrevet en sang hvor han får vise frem hele sitt register. Kim har for øvrig musikalsk utdannelse både fra Oslo og New York, og han kan fortelle at han har fått nok av advarsler i forhold til sitt yrkesvalg.<p class="nf-o-text">– Jeg hører ofte at det å velge å bli sanger ikke er veldig smart, at det er en hard vei å gå. Og visst kan det være tøft, men jeg tok det valget for mange år siden og står støtt ved det i dag. Det har utvilsomt vært perioder der det har vært nei på nei på nei. Men så kommer det ETT etterlengtet JA! Da er alle «nei’ene» glemt.</p><h3 class="nf-o-title3">– Jeg fikk dø i armene hans</h3>
<p class="nf-o-text">Kim og låtskriver Karianne har for øvrig en lang historie sammen, men starten på vennskapet og samarbeidet var i overkant tøff for Karianne.<p class="nf-o-text">– Vi møttes på Foss videregående i 2006, og jeg forelsket jeg meg fort i denne flotte fyren. Som unnskyldning for å komme nærmere han, satte jeg opp musikalen «Les Miserables» på skolen, og ga meg selv rollen som gjorde at jeg fikk dø i armene hans på scenen. Det var slik det hele startet, ja!<p class="nf-o-text"><strong class="nf-o-text--strong">Karianne ler og er i ettertid særdeles fornøyd med at det var en bestevenn hun fant, til og med en hun kan jobbe musikalsk sammen med. Det samme er Kim, som i tillegg har funnet lykken med sin Marius.</strong><p class="nf-o-text">– Jeg unner Kim så inderlig suksess, både med La Melodia og livet for øvrig. Og så håper jeg alle dere som elsker MGP vil se at han er en veldig god kandidat til scenen i Torino. Kim har jobbet knallhardt for musikken han elsker, tatt tøffe valg og forsakelser for å kunne drive med musikk, og han har heldigvis aldri gitt opp. Nå er det opp til folket å avgjøre om Kim og La Melodia skal på tur til Torino i mai. Stem i vei på lørdag!<p class="nf-o-text">	<div class="nf-c-artikkel__subimg-container nf-c-artikkel-insert--sizeS nf-c-artikkel-insert--alignL" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<a class="nf-o-link" class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Foto: Privat" href="https://akersposten.no/bilder/web/8b6dcf1995cb9.jpg?v=1643889219" title="Foto: Privat"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__subimg nf-c-artikkel__subimg--strekramme lazyload" data-sizes="auto" itemprop="url" data-src="https://akersposten.no/bilder/web/65ae189ac6d11.jpg?v=1643884360" data-srcset="https://akersposten.no/bilder/web/65ae189ac6d11.jpg?v=1643884360, https://akersposten.no/bilder/web/3c900141b51a2.jpg?v=1643884275 2x" width="315" height="267" alt="Foto: Privat"></a><p class="nf-c-artikkel__imgtext"> <span class="nf-c-artikkel__imgtext-foto">Foto: Privat</span></p>	</div></p><h3 class="nf-o-title3">Gammel låt, ny magi</h3>
<p class="nf-o-text">Kim, Karianne, Marius og Ronny har gått flere runder med La Melodia, og sikkert vært uenige underveis, men resultatet er de storfornøyde med alle fire.<p class="nf-o-text">– Det er gøy å jobbe så tett med en nær venn som Karianne, sier Kim fornøyd. – Vi jobber veldig godt sammen. La Melodia ble også sendt inn til MGP 2020, uten å nå opp. Men vi likte den så godt, greide ikke å gi slipp, så da ble vi enige om å jobbe videre med låten. Og plutselig løsnet det! Over en kaffekopp eller ti fant vi ny magi, låten utviklet seg videre og tydeligvis i riktig retning. Jeg klappet rett og slett sammen da beskjeden om at vi var med til delfinalene kom. Nå skal vi gjøre alt det vi kan for å oppnå vår store drøm; finaler! Først i Norge og så i Torino. Men uansett hva som skjer er vi fornøyde hvis vi leverer vårt beste.<p class="nf-o-text">Kim beskriver La Melodia som en oppløftende låt, en låt alle kan synge til og en låt som trenger en anledning.<p class="nf-o-text">– Jeg er så glad for at vi fikk den anledningen med MGP. Jeg håper La Melodia kan få folk til å føle seg oppløftet, til å kjenne på egen styrke og til å tørre å være seg selv. Det unike vi mennesker har ved oss er jo det som er mest interessant. Vi ønsker å hylle ulikheter og mangfold. Fly ut og vær deg selv! Det er La Melodias budskap.</p><h3 class="nf-o-title3">– Måtte den beste låten vinne!</h3>
<p class="nf-o-text">Under de direktesendte delfinalene kan artistene selv designe eget sceneshow, og det er som skikkelig god musikk i Kim’s ører.<p class="nf-o-text">– Klart det blir kjempegøy! Vi skal gjøre noe nytt og annerledes når vi får en sånn plattform å vise oss frem på. Vi vil lage et sceneshow som både gjenspeiler låten vår og meg som artist. Det blir fantastisk å få fremføre og promotere ny musikk etter så lang tid med nedstengning. Jeg kan love at jeg skal bruke de tre minuttene det tar å fremføre La Melodia så godt jeg bare kan. Måtte den beste låten vinne!</p><h3 class="nf-o-title3">Norsk finale 19. februar</h3>
<p class="nf-o-text">Nå er altså neste hinder på veien til en plass i den internasjonale Eurovision Song Contest-finalen delfinalen lørdag 5. februar.<p class="nf-o-text">Den norske finalen arrangeres 19. februar, og 10 låter skal kjempe om å representere Norge i den internasjonale finalen i Torino i mai. Kvalifiseringen foregår som følger:<p class="nf-o-text"><strong class="nf-o-text--strong">Det er totalt 21 låter med i den norske finalen. Fem låter, med følgende artister, er forhåndskvalifisert;  NorthKid, Subwoolfer, Christian Ingebrigtsen, Anna-Lisa Kumoji og Elsie Bay.</strong><p class="nf-o-text">De siste fem låtene kvalifiserer seg gjennom delfinaler og sistesjansen. Vinnerne fra hver delfinale og fra sistesjansen kvalifiserer seg til den norske finalen, som altså da består av 10 låter. Enkelt og greit…</p><h3 class="nf-o-title3">Torino 10., 12. og 14. mai</h3>
<p class="nf-o-text">To internasjonale semifinaler og selveste Eurovision Song Contest 2022, arrangeres i Torino. Et deilig sted å tilbringe noen maidager, både for artister og tilreisende, er det all grunn til å tro. Hele 41 deltakerland skal kjempe om seier i MGP gjennom tre sendinger; semifinaler 10. og 12. mai samt finale lørdag 14. mai. De tre sendingene blir overført direkte fra konsertarenaen Pala Olympico i Torino.<p class="nf-o-text">Det hadde vært magisk å komme til Eurovision! Da når man virkelig ut til hele Europa, så vidt jeg vet har Eurovisjon Song Contest rundt 200 millioner TV-seere. Etter så lang tid uten å ha kunnet synge for et publikum hadde det vært vidunderlig å få oppleve. Jeg skal i hvert fall gjøre mitt aller beste for å gjøre meg fortjent til en slik mulighet.<p class="nf-o-text"><strong class="nf-o-text--strong">Da gjenstår det bare å benke seg til, stemme i vei, ønske Kim og hans team lykke til. Og ikke minst; ha det skikkelig, skikkelig moro underveis!</strong><p class="nf-o-text"><strong class="nf-o-text--strong"><a class="nf-o-link" href="https://www.nrk.no/mgp/slik-stemmer-du-i-mgp-2022-1.15328919" target="_blank">Slik stemmer du under MGP-delfinalen lørdag.</a></strong><p class="nf-o-text"><em class="nf-o-text--italic">PS! Funfact: Da Kim Wiigard var med i MGP i 2020, var det i duett med Maria Mohn. Og nettopp Mohn er en av de andre tre deltakerne i delfinalen kommende lørdag.</em></p>		<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-relaterte">
					<h2 class="nf-o-moduleblock-module__tittel">Les også:</h2>

					<div class="nf-o-moduleblock-module__content">
			<div class="nf-c-artikkel-relaterte__item">
							<a class="nf-c-artikkel-relaterte__link" href="https://akersposten.no/nyheter/vi-har-aldri-vart-med-pa-noe-storre-enn-dette/19.4493"><div class="nf-c-artikkel-relaterte__img-container"><img class="nf-c-artikkel-relaterte__img" src="https://akersposten.no/bilder/web/5e93f3ba88f14.jpg?v=1643884187" data-srcset="https://akersposten.no/bilder/web/5e93f3ba88f14.jpg?v=1643884187, https://akersposten.no/bilder/web/5e93f3ba9569a.jpg?v=1586754490 2x" width="315" height="236" alt="– Vi har aldri vært med på noe større enn dette"></div><h2 class="nf-c-artikkel-relaterte__tittel">– Vi har aldri vært med på noe større enn dette</h2>	</a>
					</div>
				</div>
				</div>
		</div>	<iframe class="nf-o-iframe nf-js-iframeresizer" id="fastinnholdbunn" width="100%" height="0" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://akersposten.no/src/include/iframes/modulinnhold.php?type=fastinnholdbunn&NyhetID=7868&gdprAccepted=1"></iframe>	<iframe class="nf-o-iframe nf-js-iframeresizer" id="kommentarfelt" width="100%" height="0" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://akersposten.no/src/include/iframes/modulinnhold.php?type=kommentarer&NyhetID=7868&gdprAccepted=1"></iframe></div>	</div></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> arbeider etter Vær Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redaktør:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link" href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text--strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text--strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Akersposten<br/>
Frits Kiærs vei 5A, 0383 Oslo</p></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
					<div class="nf-o-annonse nf-o-annonse-column">	</div>
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
		<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "7868",
						ajaxNocachePath = "https://akersposten.no/src/nocache/ajax",
						ajaxPath = "https://akersposten.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://akersposten.no/src/js/js.cookie.js"></script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1641399300"></script>	<script>hotcountVisitor(); logArticleRead(NyhetID, 0);</script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1641399300"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script src="https://www.google.com/recaptcha/api.js"></script>
        </body>
        </html>
    