<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://akersposten.no/nyheter/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798"><link rel="alternate" hreflang="no" href="https://akersposten.no/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Valg 2019: Partikandidatene" href="https://akersposten.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Corona-epidemien" href="https://akersposten.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Dagen i dag!" href="https://akersposten.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Veiene våre" href="https://akersposten.no/atom.xml?KatID=16">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://akersposten.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://akersposten.no/src/style.php?ver=1620220560&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-05-11T13:20:00+02:00">	<meta property="article:published_time" content="2021-05-11T13:20:00+02:00">	<meta property="article:section" content="Nyheter"><link rel="canonical" href="https://akersposten.no/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798">			<meta property="og:description" content="Alle er enige om at det bør gjøres noe med trafikksikkerheten for myke trafikanter i Vinderen sentrum. Et samlet bydelsutvalg er imidlertid ikke helt enige med planen til Bymiljøetaten, og nå nærmer det seg igangsettelse.">
						<meta property="og:title" content="– Jeg hoppet i stolen da jeg så hva som var planlagt">
						<meta property="og:url" content="https://akersposten.no/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Akersposten Media">
			<meta property="og:image" content="https://akersposten.no/bilder/web/f4ac0e39ddf4b.jpg?v=1620732351">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1150">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798">
						<meta name="twitter:title" content="– Jeg hoppet i stolen da jeg så hva som var planlagt">
						<meta name="twitter:description" content="Alle er enige om at det bør gjøres noe med trafikksikkerheten for myke trafikanter i Vinderen sentrum. Et samlet bydelsutvalg er imidlertid ikke helt enige med planen til Bymiljøetaten, og nå&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/web/f4ac0e39ddf4b.jpg?v=1620732351">		<title>– Jeg hoppet i stolen da jeg så hva som var planlagt</title>
					<meta name="title" content="– Jeg hoppet i stolen da jeg så hva som var planlagt">
					<meta name="description" content="Alle er enige om at det bør gjøres noe med trafikksikkerheten for myke trafikanter i Vinderen sentrum. Et samlet bydelsutvalg er imidlertid ikke helt enige med planen til Bymiljøetaten, og nå nærmer det seg igangsettelse.">
					<meta name="author" content="Fredrik Eckhoff">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=6798" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/valg-2019-partikandidatene/29.12">Valg 2019: Partikandidatene</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/valg-2019-partikandidatene/29.12">Valg 2019: Partikandidatene</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=6798"
					},
					"headline": "&ndash; Jeg hoppet i stolen da jeg s&aring; hva som var planlagt",
					"image": [
						"https://akersposten.no/bilder/web/26cc98d981276.jpg?v=1620732210","https://akersposten.no/bilder/web/ec32174e6ab42.jpg?v=1620732300"
					],
					"datePublished": "2021-05-11T13:20:00+02:00",
					"dateModified": "2021-05-11T13:49:30+02:00",
					"author": [
						{
							"@type": "Person",
							"name": "Fredrik Eckhoff"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Alle er enige om at det b&oslash;r gj&oslash;res noe med trafikksikkerheten for myke trafikanter i Vinderen sentrum. Et samlet bydelsutvalg er imidlertid ikke helt enige med planen til Bymilj&oslash;etaten, og n&aring; n&aelig;rmer det seg igangsettelse. "
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=6798">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">– Jeg hoppet i stolen da jeg så hva som var planlagt</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><iframe class="nf-o-iframe nf-js-iframeresizer" id="nyhet_galleri_main" width="100%" height="700" frameborder="0" scrolling="no" onload="this.contentWindow.focus()" marginheight="0" marginwidth="0" src="https://akersposten.no/src/include/iframes/modulinnhold.php?type=nyhet_galleri_main&GalleriID=280&gdprAccepted=0"></iframe></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">Alle er enige om at det bør gjøres noe med trafikksikkerheten for myke trafikanter i Vinderen sentrum. Et samlet bydelsutvalg er imidlertid ikke helt enige med planen til Bymiljøetaten, og nå nærmer det seg igangsettelse. </p>
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://akersposten.no/bilder/web/5e93e3cc35daa.jpg?v=1620726662" width="60" height="73"  alt="Fredrik Eckhoff"></div><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:fredrik.eckhoff@akersposten.no"><span itemprop="name">Fredrik Eckhoff</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://akersposten.no/index.php?author=2" title="Vis alle nyheter av Fredrik Eckhoff"><i class="fas fa-search fa-xs"></i></a></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato"	title="Sist oppdatert: 11.05.2021 kl 13:49">Publisert: <span content="2021-05-11T13:20:00+02:00" itemprop="datePublished">11.05.2021 kl 13:20</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2021-05-11T13:49:30+02:00" itemprop="dateModified">Sist oppdatert: 11.05.2021 kl 13:49</p>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=6798","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fjeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt%2F19.6798","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%E2%80%93%20Jeg%20hoppet%20i%20stolen%20da%20jeg%20s%C3%A5%20hva%20som%20var%20planlagt&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fjeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt%2F19.6798&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/6798/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=6798","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fjeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt%2F19.6798","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%E2%80%93%20Jeg%20hoppet%20i%20stolen%20da%20jeg%20s%C3%A5%20hva%20som%20var%20planlagt&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fjeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt%2F19.6798&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/6798/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><aside class="nf-c-artikkel-extra">	<div class="nf-c-artikkel__subimg-container nf-c-artikkel-insert--sizeF nf-c-artikkel-insert--alignL" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="I dag er det mulig å parkere blant annet for bilister med handikap-bevis og for dem som skal hente og bringe til seniorsenter og legetimer. Her skal det i stedet bli sykkelfelt. Det er blant andre bydelsutvalgsleder Yngvar A. Husebye (H, til v.) og leder for Vestre Aker frivilligsentral, Espen W. Andresen uenige i. Foto: Fredrik Eckhoff" href="https://akersposten.no/bilder/web/bb80467045226.jpg?v=1620732893" title="I dag er det mulig å parkere blant annet for bilister med handikap-bevis og for dem som skal hente og bringe til seniorsenter og legetimer. Her skal det i stedet bli sykkelfelt. Det er blant andre bydelsutvalgsleder Yngvar A. Husebye (H, til v.) og leder for Vestre Aker frivilligsentral, Espen W. Andresen uenige i. Foto: Fredrik Eckhoff"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__subimg nf-c-artikkel__subimg--strekramme lazyload" data-sizes="auto" itemprop="url" data-src="https://akersposten.no/bilder/web/ec32174e6ab42.jpg?v=1620732300" data-srcset="https://akersposten.no/bilder/web/ec32174e6ab42.jpg?v=1620732300, https://akersposten.no/bilder/web/4c3dae486687f.jpg?v=1620732244 2x" width="980" height="735" alt="I dag er det mulig å parkere blant annet for bilister med handikap-bevis og for dem som skal hente og bringe til seniorsenter og legetimer. Her skal det i stedet bli sykkelfelt. Det er blant andre bydelsutvalgsleder Yngvar A. Husebye (H, til v.) og leder for Vestre Aker frivilligsentral, Espen W. Andresen uenige i. Foto: Fredrik Eckhoff"></a><p class="nf-c-artikkel__imgtext">I dag er det mulig å parkere blant annet for bilister med handikap-bevis og for dem som skal hente og bringe til seniorsenter og legetimer. Her skal det i stedet bli sykkelfelt. Det er blant andre bydelsutvalgsleder Yngvar A. Husebye (H, til v.) og leder for Vestre Aker frivilligsentral, Espen W. Andresen uenige i. <span class="nf-c-artikkel__imgtext-foto">Foto: Fredrik Eckhoff</span></p>	</div><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 11.05.2021 kl 15:12</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/vil-ha-fortgang-i-byggingen-av-hoff-skole/19.6799">Lanserer nytt forslag: Vil ha fortgang i byggingen av Hoff skole</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 11.05.2021 kl 13:20</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798">– Jeg hoppet i stolen da jeg så hva som var planlagt</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 11.05.2021 kl 12:15</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/ingen-grunn-til-a-bade-akkurat-na/19.6797">Ingen grunn til å bade akkurat nå: 20 millioner liter kloakk rant ut</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 11.05.2021 kl 09:25</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/lilleaker-var-helt-ukjent-for-meg/19.6796">– Lilleaker var helt ukjent for meg</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 11.05.2021 kl 08:45</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/sport/jeg-var-livredd-for-at-de-skulle-slutte/19.6795">– Jeg var livredd for at de skulle slutte</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/mdg-anmelder-utbygger-for-miljokriminalitet/19.6771" title="MDG anmelder utbygger for miljøkriminalitet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/d3625ab6a182b.jpg?v=1620164582" data-src="https://akersposten.no/bilder/web/6485553c59015.jpg?v=1620199372"  data-srcset="https://akersposten.no/bilder/web/6485553c59015.jpg?v=1620199372, https://akersposten.no/bilder/web/97301382c3d1b.jpg?v=1620199282 2x" width="600" height="451" alt="MDG anmelder utbygger for miljøkriminalitet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/mdg-anmelder-utbygger-for-miljokriminalitet/19.6771">MDG anmelder utbygger for miljøkriminalitet</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/mdg-anmelder-utbygger-for-miljokriminalitet/19.6771">Utbygger: Lovlig / Plan og bygg: Ulovlig</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/blagronn-allianse-for-blagronn-utvikling/19.6779" title="Lanserer Bypark Ullern"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/fa0d63daea5aa.jpg?v=1620290260" data-src="https://akersposten.no/bilder/web/3005f02e17b37.jpg?v=1620293480"  data-srcset="https://akersposten.no/bilder/web/3005f02e17b37.jpg?v=1620293480, https://akersposten.no/bilder/web/bb59939fdc13d.jpg?v=1620293432 2x" width="600" height="450" alt="Lanserer Bypark Ullern"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/blagronn-allianse-for-blagronn-utvikling/19.6779">Blågrønn allianse:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/blagronn-allianse-for-blagronn-utvikling/19.6779">Lanserer Bypark Ullern</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/nye-planer-for-a-bygge-ut-denne-tomten/19.6784" title="Nye planer for å bygge ut denne tomten"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/da054ea3ff8fe.jpg?v=1620310648" data-src="https://akersposten.no/bilder/web/c8daab5193532.jpg?v=1620368878"  width="600" height="399" alt="Nye planer for å bygge ut denne tomten"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/nye-planer-for-a-bygge-ut-denne-tomten/19.6784">160 boliger:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/nye-planer-for-a-bygge-ut-denne-tomten/19.6784">Nye planer for å bygge ut denne tomten</a></h2></div>	</div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text"><strong class="nf-o-text--strong">VINDEREN: </strong>Arbeidene med å trafikksikre Borgenveien ovenfor Holmenveien settes i gang i andre halvår i år. Da skal blant annet 35 parkeringsplasser fjernes på begge sider av Borgenveien mellom Vinderentorvet og Vinderenhuset. Av parkeringsplasser skal det kun være fire handikap-plasser på utsiden av bygget som rommer blant annet Coop Mega. Ellers blir det parkering forbudt helt opp til der det skal anlegges en liten rundkjøring nedenfor Plantasjen. <p class="nf-o-text">I tillegg skal det anlegges sykkelfelt på østsiden av Borgenveien, altså på den siden mot blant annet Vinderentorvet og Vinderen seniorsenter. <p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten omtalte planen i slutten av mars, <a class="nf-o-link" href="https://akersposten.no/nyheter/vil-bedre-sikkerheten-i-uoversiktlig-vei-fjerner-35-p-plasser/19.6598<br/>
">les saken her.</a><br/>
</strong></p><h3 class="nf-o-title3">Ikke fornøyd</h3>
<p class="nf-o-text">Planen har vært ute til høring, og i Bydelsutvalget i Vestre Aker ble saken behandlet på møtet 6. mai. Der ble det full enighet om et vedtak som inneholdt 10 punkter (se punktene nederst i saken). <p class="nf-o-text"><strong class="nf-o-text--strong">Ifølge bydelsutvalgets leder, Yngvar A. Husebye (H), ser de mye positivt ved å rydde opp i dette området, som er både uoversiktlig og trafikkert. Her ferdes myke og harde trafikanter på kryss og tvers mellom butikker og ulike tilbud. <br/>
</strong><br/>
– Grunntanken bak disse endringene er fornuftige, men planen har noen mangler. Her burde Bymiljøetaten tatt kontakt dem som kjenner området best. Denne planen ble ikke sendt til politisk behandling, og det burde man ha gjort. Det er fordi den regnes som en byggesak, sier Husebye. Han mener at endringene har så inngripende virkninger at den burde vært behandlet politisk i forkant. <p class="nf-o-text">– Dette er en plan som får mye å si for mange, påpeker han. <p class="nf-o-text"><em class="nf-o-text--italic">(Saken fortsetter under bildet.)</em><br/>
	<div class="nf-c-artikkel__subimg-container nf-c-artikkel-insert--sizeF nf-c-artikkel-insert--alignL" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<a class="nf-o-link" class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Her er planen for Borgenveien. En lomme for varelevering og fire handikapplasser er satt av på vestsiden av veien. På østsiden skal det bli sykkelfelt." href="https://akersposten.no/bilder/web/49b16fec8118c.jpg?v=1620732343" title="Her er planen for Borgenveien. En lomme for varelevering og fire handikapplasser er satt av på vestsiden av veien. På østsiden skal det bli sykkelfelt."><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__subimg lazyload" data-sizes="auto" itemprop="url" data-src="https://akersposten.no/bilder/web/264b80e0642de.jpg?v=1620732209" data-srcset="https://akersposten.no/bilder/web/264b80e0642de.jpg?v=1620732209" width="980" height="311" alt="Her er planen for Borgenveien. En lomme for varelevering og fire handikapplasser er satt av på vestsiden av veien. På østsiden skal det bli sykkelfelt."></a><p class="nf-c-artikkel__imgtext">Her er planen for Borgenveien. En lomme for varelevering og fire handikapplasser er satt av på vestsiden av veien. På østsiden skal det bli sykkelfelt.</p>	</div></p><h3 class="nf-o-title3">Hoppet i stolen</h3>
<p class="nf-o-text">– Det var leder for FAU (Foreldrenes arbeidsutvalg, red.anm.) på Vinderen skole, Kirsti Ellefsen, som tok kontakt med meg. Jeg hoppet i stolen da jeg så hva som var planlagt, sier Husebye. <p class="nf-o-text"><em class="nf-o-text--italic">– Hva reagerer du sterkest på?<br/>
</em><br/>
– Å anlegge handikapplasser bare på vestsiden blir helt feil. Det er helt vesentlig å hensynta eldre og handikappede, og det er mange av dem som bruker seniorsenteret, butikkene og helsetilbudene på østsiden av veien, sier han og forteller at et enstemmig bydelsutvalg derfor har foreslått handikap-plasser også utenfor Vinderentorvet, i Borgenveien. <p class="nf-o-text"><strong class="nf-o-text--strong">Han og de andre bydelspolitikerne ser nå for seg at brukerne av handikapplassene må parkere på vestsiden av veien for så å krysse vei og sykkelfelt for å komme over på den andre siden, der altså seniorsenter, helsetilbud og flere butikker ligger. <br/>
</strong><br/>
– Jeg ser at fotgjengerfelt ikke er lagt inn her. Hadde man snakket med kjentfolk, hadde man skjønt at det er stort behov for å krysse veien akkurat her, sier han. Mens vi observerer en eldre kvinne med stokk krysse veien forsiktig. På den andre siden av veien står en rosa buss, aldersvennlig transport, og venter på noen som er på vei ut fra seniorsenteret. <p class="nf-o-text">Når den nye planen er gjennomført, vil det ikke være mulig for verken rosa busser, taxier eller andre å stoppe utenfor seniorsenteret. Da vil de i så fall stå midt i sykkelfeltet. <p class="nf-o-text">– Å legge sykkelfelt her er en dårlig løsning i en ellers god og viktig plan, sier Husebye. Han minner om at syklistene har en egen sykkelvei som går på nedsiden av Ring 3 og ned til Holmenveien. <p class="nf-o-text">– Det er trafikkfarlige situasjoner her hver eneste dag. Her går folk på kryss og tvers hele tiden, i tillegg til biltrafikken. Et eget sykkelfelt vil ikke gjøre det bedre, sier han. </p><h3 class="nf-o-title3">Frivillig-leder heller ikke fornøyd</h3>
<p class="nf-o-text">Husebye får støtte av Espen W. Andresen, leder for Vestre Aker frivilligsentral, som holder til bare et steinkast lenger opp i veien. Han forteller at de har mye erfaring med å kjøre eldre til og fra butikker, leger og seniorsenteret. <p class="nf-o-text">– Å stoppe rosa buss, frivilligbilen eller en taxi midt i et sykkelfelt, er jo en dødssynd og kan være farlig. Sykkelveien går jo rett bak her, sier han og peker oppover Borgenveien. Å legge opp til sykkelfelt her, er galskap, sier Andresen. <p class="nf-o-text"><strong class="nf-o-text--strong">– Her burde det i stedet være handikapparkeringsplasser på begge sider av veien og et forhøyet fotgjengerfelt her mellom Coop Mega og seniorsenteret, sier han. <br/>
</strong><br/>
Han påpeker også at dette er «eldre mennesker som av ulike årsaker ikke kan ta kollektivtransport. De er ofte svært dårlige til bens og trenger støtte fra dør til dør. Dette behovet betyr at de frivillige må kunne stanse bilen så nærme inngangen som mulig - og de må kunne stå der til passasjeren er trygt avlevert på destinasjonen.»</p><h3 class="nf-o-title3">Full støtte i bydelsutvalget</h3>
<p class="nf-o-text">På møtet i bydelsutvalget 6. mai var det altså full enighet om at planen har mangler, som bør endres før prosjektet skal igangsettes i andre halvår i år. <p class="nf-o-text"><strong class="nf-o-text--strong">Her er vedtaket til uttalelse fra et samlet bydelsutvalg:<br/>
</strong><br/>
<em class="nf-o-text--italic">1. Vestre Aker bydelsutvalg er positiv til at den trafikale situasjonen i Borgenveien forbedres. Det er også viktig at det er gode og trygge skoleveier for barn i området.<p class="nf-o-text">2. Bydelen mener at tiltaket baserer seg på en utdatert reguleringsplan, som burde revideres politisk før tiltaket iverksettes. Bruken av Vinderen har endret seg vesentlig siden 2002.<p class="nf-o-text">3. Bydelen mener at det bør være tre avkjøringer i rundkjøringen, én mot Ris skoles vei, én mot parkeringsplassen i nord og én sydover i Borgenveien. Ris skoles vei er hovedvei for elevene ved Ris ungdomsskole, og et nytt kryss/avkjøring på dette strekket vil gjøre skoleveien ytterligere uoversiktlig. Sykkelpassasjen bør følgelig erstattes med normal avkjøring.<p class="nf-o-text">4. HC-brukere må få ivaretatt kort avstand til nødvendige servicetilbud (lege, fysioterapi, apotek, fotpleier og seniorsenter). HC-plassene må derfor fortsatt ligge på østre side og nederst mot Holmenveien pga. stigningsforholdene. Å legge HC-parkering på foreslått side vil gi farlige situasjoner ved krysning for HC-brukere.<p class="nf-o-text">5. Areal for foreslåtte HC-plasser på vestsiden bør erstattes med drop-sone for personbiler, slik at dette ikke forekommer i andre deler av Borgenveien og forårsaker trafikkfarlige situasjoner.<p class="nf-o-text">6. Brorparten av sykkeltrafikken foregår i dag på fortauet på vestsiden. Derfor bør foreslått sykkelvei på østsiden av Borgenveien utgå, da sykkeltrafikk heller bør tilrettelegges for i blandet trafikk.<p class="nf-o-text">7. Det bør tilrettelegges for parkering for Frivillighetsbussen og Rosa busser i nærheten av seniorsenteret på østsiden av Borgenveien.<p class="nf-o-text">8. Det bør etableres fotgjengerovergang syd for rundkjøringen, da svært mange eldre, barn og unge krysser Borgenveien i dette området.<p class="nf-o-text">9. I den sydligste delen av Borgenveien ned mot Holmenveien bør det være tre felter, to mot krysset i syd, for å bedre trafikkflyt.<p class="nf-o-text">10. Bydelen anmoder Plan- og bygningsetaten om at det bevares parkeringsplasser nord for tiltaket, der disse ligger i dag.</em><p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten omtalte planen i slutten av mars, <a class="nf-o-link" href="https://akersposten.no/nyheter/vil-bedre-sikkerheten-i-uoversiktlig-vei-fjerner-35-p-plasser/19.6598<br/>
">les saken her.</a><br/>
</strong></p>		</div></div>	<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Nyheter <a class="nf-o-moduleblock__link" href="https://akersposten.no/nyheter/29.1">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vil-ha-fortgang-i-byggingen-av-hoff-skole/19.6799" title="Vil ha fortgang i byggingen av Hoff skole"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/4972cdc284eb5.jpg?v=1620733455" data-src="https://akersposten.no/bilder/web/194890dbd995d.jpg?v=1620733454"  data-srcset="https://akersposten.no/bilder/web/194890dbd995d.jpg?v=1620733454, https://akersposten.no/bilder/web/8846ef8a3f538.jpg?v=1620733454 2x" width="600" height="450" alt="Vil ha fortgang i byggingen av Hoff skole"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vil-ha-fortgang-i-byggingen-av-hoff-skole/19.6799">Lanserer nytt forslag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vil-ha-fortgang-i-byggingen-av-hoff-skole/19.6799">Vil ha fortgang i byggingen av Hoff skole</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/endelig-apner-cc-vest-igjen/19.6778" title="Endelig åpner CC Vest igjen!"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/dfc6ce89aaf49.jpg?v=1620312489" data-src="https://akersposten.no/bilder/web/b73eabfab1fad.jpg?v=1620312489"  data-srcset="https://akersposten.no/bilder/web/b73eabfab1fad.jpg?v=1620312489, https://akersposten.no/bilder/web/e06e148173677.jpg?v=1620312489 2x" width="600" height="410" alt="Endelig åpner CC Vest igjen!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/endelig-apner-cc-vest-igjen/19.6778">Endelig åpner CC Vest igjen!</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: CC Vest</div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vi-er-et-kontor-i-vekst-og-har-store-visjoner/19.6583" title="– Vi er et kontor i vekst og har store visjoner"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/4eed9f5fe3818.jpg?v=1620222761" data-src="https://akersposten.no/bilder/web/eaa85c9af4d64.jpg?v=1620410136"  data-srcset="https://akersposten.no/bilder/web/eaa85c9af4d64.jpg?v=1620410136, https://akersposten.no/bilder/web/bc4d8ae03c819.jpg?v=1619159936 2x" width="600" height="385" alt="– Vi er et kontor i vekst og har store visjoner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-er-et-kontor-i-vekst-og-har-store-visjoner/19.6583">Ny daglig leder på EIE Skøyen & Ullern:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-er-et-kontor-i-vekst-og-har-store-visjoner/19.6583">– Vi er et kontor i vekst og har store visjoner</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: EIE Skøyen & Ullern</div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798" title="– Jeg hoppet i stolen da jeg så hva som var planlagt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/880deffbc90f1.jpg?v=1620732095" data-src="https://akersposten.no/bilder/web/8239f6b2041a1.jpg?v=1620732168"  data-srcset="https://akersposten.no/bilder/web/8239f6b2041a1.jpg?v=1620732168, https://akersposten.no/bilder/web/3240d8f6b781a.jpg?v=1620732161 2x" width="600" height="431" alt="– Jeg hoppet i stolen da jeg så hva som var planlagt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798">Bred misnøye med planene for trafikksikring i Vinderen sentrum:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/jeg-hoppet-i-stolen-da-jeg-sa-hva-som-var-planlagt/19.6798">– Jeg hoppet i stolen da jeg så hva som var planlagt</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/ingen-grunn-til-a-bade-akkurat-na/19.6797" title="20 millioner liter kloakk rant ut"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/07178085a68a6.jpg?v=1620727770" data-src="https://akersposten.no/bilder/web/95e168ef40da2.jpg?v=1620728077"  data-srcset="https://akersposten.no/bilder/web/95e168ef40da2.jpg?v=1620728077, https://akersposten.no/bilder/web/d6da35cb2a6d9.jpg?v=1620728049 2x" width="600" height="450" alt="20 millioner liter kloakk rant ut"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ingen-grunn-til-a-bade-akkurat-na/19.6797">Ingen grunn til å bade akkurat nå:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ingen-grunn-til-a-bade-akkurat-na/19.6797">20 millioner liter kloakk rant ut</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ingen-grunn-til-a-bade-akkurat-na/19.6797">Saken er oppdatert</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/lilleaker-var-helt-ukjent-for-meg/19.6796" title="– Lilleaker var helt ukjent for meg"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/c3147564b774a.jpg?v=1620717871" data-src="https://akersposten.no/bilder/web/c4c7678705e3e.jpg?v=1620717957"  data-srcset="https://akersposten.no/bilder/web/c4c7678705e3e.jpg?v=1620717957, https://akersposten.no/bilder/web/6e39aa2b3a008.jpg?v=1620718003 2x" width="600" height="374" alt="– Lilleaker var helt ukjent for meg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/lilleaker-var-helt-ukjent-for-meg/19.6796">Michelin-kokk Bjørn Svensson inntar Schlägergården:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/lilleaker-var-helt-ukjent-for-meg/19.6796">– Lilleaker var helt ukjent for meg</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				</div></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link" href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text--strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text--strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Akersposten<br/>
Myrhaugen 19b<br/>
0752 Oslo</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://akersposten.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "6798",
						ajaxNocachePath = "https://akersposten.no/src/nocache/ajax",
						ajaxPath = "https://akersposten.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://akersposten.no/src/js/js.cookie.js"></script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1620220560"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1620220560"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    