<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434" /><link rel="alternate" hreflang="no" href="https://akersposten.no/god-helse-a-vare-sammen/19.6434" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Valg 2019: Partikandidatene" href="https://akersposten.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Corona-epidemien" href="https://akersposten.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Dagen i dag!" href="https://akersposten.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Veiene våre" href="https://akersposten.no/atom.xml?KatID=16">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<link href="https://akersposten.no/src/style.php?ver=1613545522&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-02-23T12:25:00+01:00">	<meta property="article:published_time" content="2021-02-23T12:25:00+01:00">	<meta property="article:section" content="Bjørgs kommentarer"><link rel="canonical" href="https://akersposten.no/god-helse-a-vare-sammen/19.6434">			<meta property="og:description" content="De mer smittsomme virusene samt et lett økende smittenivå, gjør at mars og april kanskje kan bli veldig vanskelige. Det gjenstår å se, men det å kunne være sammen med andre er med på å gi livet mening – en avgjørende drivkraft til mental sunnhet.">
						<meta property="og:title" content="«God helse å være sammen»">
						<meta property="og:url" content="https://akersposten.no/god-helse-a-vare-sammen/19.6434">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Akersposten Media">
			<meta property="og:image" content="https://akersposten.no/bilder/web/735a228c394c8.jpg?v=1614079663">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="436">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/god-helse-a-vare-sammen/19.6434">
						<meta name="twitter:title" content="«God helse å være sammen»">
						<meta name="twitter:description" content="De mer smittsomme virusene samt et lett økende smittenivå, gjør at mars og april kanskje kan bli veldig vanskelige. Det gjenstår å se, men det å kunne være sammen med andre er med på å gi&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/web/735a228c394c8.jpg?v=1614079663">		<title>«God helse å være sammen»</title>
					<meta name="title" content="«God helse å være sammen»">
					<meta name="description" content="De mer smittsomme virusene samt et lett økende smittenivå, gjør at mars og april kanskje kan bli veldig vanskelige. Det gjenstår å se, men det å kunne være sammen med andre er med på å gi livet mening – en avgjørende drivkraft til mental sunnhet.">
					<meta name="author" content="Bjørg Duve">
	<script src="https://akersposten.no/src/js/lazysizes/lazysizes.min.js" async></script>
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=6434" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/valg-2019-partikandidatene/29.12">Valg 2019: Partikandidatene</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
					<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=6434"
					},
					"headline": "&laquo;God helse &aring; v&aelig;re sammen&raquo;",
					"image": [
						"https://akersposten.no/bilder/web/b670fd129fe8a.jpg?v=1614079648"
					],
					"datePublished": "2021-02-23T12:25:00+01:00",
					"dateModified": "2021-02-23T12:44:05+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "Bjørg Duve"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "De mer smittsomme virusene samt et lett &oslash;kende smitteniv&aring;, gj&oslash;r at mars og april kanskje kan bli veldig vanskelige. Det gjenst&aring;r &aring; se, men det &aring; kunne v&aelig;re sammen med andre er med p&aring; &aring; gi livet mening &ndash; en avgj&oslash;rende drivkraft til mental sunnhet."
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=6434">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">«God helse å være sammen»</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Bjørg Duve" href="https://akersposten.no/bilder/web/b2a7be5bfd053.jpg?v=1614079898" title="Bjørg Duve"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://akersposten.no/bilder/web/b670fd129fe8a.jpg?v=1614079648" width="980" height="436"  data-srcset="https://akersposten.no/bilder/web/b670fd129fe8a.jpg?v=1614079648" alt="Bjørg Duve"></a><p class="nf-c-artikkel__imgtext">Bjørg Duve</p></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">De mer smittsomme virusene samt et lett økende smittenivå, gjør at mars og april kanskje kan bli veldig vanskelige. Det gjenstår å se, men det å kunne være sammen med andre er med på å gi livet mening – en avgjørende drivkraft til mental sunnhet.</p>
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Bjørg Duve</span></span></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato"	title="Sist oppdatert: 23.02.2021 kl 12:44">Publisert: <span content="2021-02-23T12:25:00+01:00" itemprop="datePublished">23.02.2021 kl 12:25</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2021-02-23T12:44:05+01:00" itemprop="dateModified">Sist oppdatert: 23.02.2021 kl 12:44</p>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=6434","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fcorona-epidemien%2Fgod-helse-a-vare-sammen%2F19.6434","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%C2%ABGod%20helse%20%C3%A5%20v%C3%A6re%20sammen%C2%BB%20&url=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fcorona-epidemien%2Fgod-helse-a-vare-sammen%2F19.6434&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/6434/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=6434","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fcorona-epidemien%2Fgod-helse-a-vare-sammen%2F19.6434","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%C2%ABGod%20helse%20%C3%A5%20v%C3%A6re%20sammen%C2%BB%20&url=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fcorona-epidemien%2Fgod-helse-a-vare-sammen%2F19.6434&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/6434/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><aside class="nf-c-artikkel-extra"><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 23.02.2021 kl 17:00</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/meninger/stopp-galskapen/19.6439">«Stopp galskapen!»</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 23.02.2021 kl 16:42</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/nar-dobling-av-testing-for-koronaviruset-for-vinterferien/19.6438">Nær dobling av testing for koronaviruset før vinterferien</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 23.02.2021 kl 16:20</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/truer-med-400-000-kroner-i-tvangsmulkt/19.6435">Truer med 400.000 kroner i tvangsmulkt</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 23.02.2021 kl 13:10</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/cc-vest-onsker-a-rette-en-takk-til-sine-lokale-kunder/19.6437">CC Vest ønsker å rette en takk til sine lokale kunder</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 23.02.2021 kl 12:25</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">«God helse å være sammen»</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/ingen-trodde-jeg-skulle-overleve/19.6404" title="– Ingen trodde jeg skulle overleve"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/c7bb5e957a634.jpg?v=1613725318" data-src="https://akersposten.no/bilder/web/56f1d3dabf0e4.jpg?v=1613584714"  data-srcset="https://akersposten.no/bilder/web/56f1d3dabf0e4.jpg?v=1613584714, https://akersposten.no/bilder/web/561b1268c1f39.jpg?v=1613584654 2x" width="600" height="402" alt="– Ingen trodde jeg skulle overleve"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ingen-trodde-jeg-skulle-overleve/19.6404">Lars Christian (45) var død i 15 minutter:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ingen-trodde-jeg-skulle-overleve/19.6404">– Ingen trodde jeg skulle overleve</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ingen-trodde-jeg-skulle-overleve/19.6404">Reddet av kamerater, forbipasserende og en viktig app.</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/raymonds-bristepunkt/19.6405" title="«Raymonds bristepunkt»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/bbd6b3ace5ce5.jpg?v=1613638917" data-src="https://akersposten.no/bilder/web/4184565ed3bf4.jpg?v=1613643967"  data-srcset="https://akersposten.no/bilder/web/4184565ed3bf4.jpg?v=1613643967, https://akersposten.no/bilder/web/40e07b63e5677.jpg?v=1613643952 2x" width="600" height="414" alt="«Raymonds bristepunkt»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/raymonds-bristepunkt/19.6405">«Raymonds bristepunkt»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/raymonds-bristepunkt/19.6405">DEBATT: Heidi Nordby Lunde (H) og Anita Leirvik North (H)</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/smitte-pa-tvers-av-trinn-skolen-stenges/19.6406" title="Smitte på tvers av trinn – tilbake til hjemmeskole"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/e49481a74d0f6.jpg?v=1613600700" data-src="https://akersposten.no/bilder/web/2e78e2709d472.jpg?v=1613675996"  data-srcset="https://akersposten.no/bilder/web/2e78e2709d472.jpg?v=1613675996, https://akersposten.no/bilder/web/979cbd5268d5c.jpg?v=1613600733 2x" width="600" height="450" alt="Smitte på tvers av trinn – tilbake til hjemmeskole"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/smitte-pa-tvers-av-trinn-skolen-stenges/19.6406">Smitte på tvers av trinn – tilbake til hjemmeskole</a></h2></div>	</div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text">Vi er vitne til at det kjempes om hvilke områder eller aldersgrupper som skal få mer vaksine eller komme først i vaksinekøen. Folkehelseinstituttet har påpekt at det vil si å ta fra noen andre steder eller fra dagens prioriterte gruppe – de eldre – og gi til andre. Få snakker om at selv om en er vaksinert, kan en likevel være smittebærer. Den store vaksineeffekten kommer først når befolkningen har fått sine doser.<p class="nf-o-text">Det foregår også andre kamper i all offentlighet. Hvem bærer de største belastningene? Hvem går dette mest ut over? Hva må vi åpne først?<p class="nf-o-text">Fagfolk, næringsdrivende, interesseorganisasjoner og politikere er på banen for å kjempe for sine områder og sine synspunkter. Det er forståelig – men vi er alle rammet.<p class="nf-o-text">Vi vet at det er god helse i det å være sammen. Derfor er vaksinering av befolkningen så viktig. 17. februar kunne Akersposten fortelle at Oslo kommune ikke kommer til å få vaksinedoser i vinterferieuken. Hovedstadens innbyggere har levd med strenge tiltak siden 9. november i fjor så byrådslederen er på barrikadene og vil har mer vaksine til byens innbyggere.<p class="nf-o-text">Det er kommet signaler fra Folkehelseinstituttet om at det vil komme en ny vaksinestrategi. Hva den vil innebære, vet vi foreløpig ikke.<p class="nf-o-text">I denne perioden hvor de fleste dører har vært lukket, er det utrolig mange som har fått kjenne på en bestemt følelse – nemlig ensomhet. Ingen kan med sikkerhet si hva følgene blir. Det vi vet er at ensomhet påvirker både vår fysiske og psykiske helse – og kan være med på å frarøve oss leveår.<p class="nf-o-text">Nå mener kanadiske forskere at ensomhet også kan endre hvordan vi tenker og bruker hjernen vår – at denne følelsen er med på å forandre hjernen. Det kommer av at mennesker er definert som det ultrasosiale dyret. De aller fleste trives, utvikles og utfordres når vi omgås andre og er en integrert del av en gruppe.<p class="nf-o-text">Det å være alene er ikke det samme som å være ensom. Det er selve følelsen av å kjenne seg ensom, som kan være skadelig. De kanadiske forskerne har undersøkt hjernene til 40.000 ensomme og ikke-ensomme mennesker i alderen 40 til 69 år. De som deltok i denne undersøkelsen, oppga selv om de var ensomme eller ikke.<p class="nf-o-text">Undersøkelsen kaster lys over forskjellene i hjernen til de to gruppene. I studien, som er publisert i tidsskriftet Nature, går det fram at forskerne fant ulikheter i struktur og nervebaner til de som var ensomme.<p class="nf-o-text">At ensomhet ikke gjør oss godt, er ikke noe nytt. I disse koronatider er mange opptatt av hvordan en skal bøte på opplevelsen av ensomhet. De som kjemper for seg og sine, må ikke glemme at følelsen av ensomhet kan ramme alle – uansett alder og hvilken gruppering en hører til. Derfor blir det å gjøre de riktige valgene når samfunnet skal åpnes opp igjen, utrolig viktig.<p class="nf-o-text">Myndighetene må klare balansegangen mellom det å gjøre det vanskelig for virus som lett smitter – og å finne fram til de riktige sosiale tiltakene.<p class="nf-o-text">Vi vet litt om av hva som vil prege dagene i den nærmeste framtid. Myndighetene holder fortsatt et fast grep om reguleringstiltakene – men samfunnet skal åpnes igjen.<p class="nf-o-text">Det er de i begynnelsen av livet det lettes for nå. Grip de mulighetene som byr seg – men innenfor de til enhver tid gjeldende smittevernsretningslinjer. De mer smittsomme virusene samt et lett økende smittenivå, gjør at mars og april kanskje kan bli veldig vanskelige. Det gjenstår å se, men det å kunne være sammen med andre er med på å gi livet mening – en avgjørende drivkraft til mental sunnhet.<p class="nf-o-text"><strong class="nf-o-text-strong">Bjørg Duve</strong><br/>
<em class="nf-o-text-italic">Journalist</em></p>		</div></div>	<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Bjørgs kommentarer <a class="nf-o-moduleblock__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434" title="«God helse å være sammen» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/eb58d67882f31.jpg?v=1614079590" data-src="https://akersposten.no/bilder/web/667bebab420f1.jpg?v=1614079799"  width="600" height="436" alt="«God helse å være sammen» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">«God helse å være sammen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/vare-nye-sjefer-og-deres-avkom/19.6319" title="«Våre nye sjefer og deres avkom» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/9631a1c4f539e.jpg?v=1614079648" data-src="https://akersposten.no/bilder/web/bf36bd20c5912.jpg?v=1614033617"  width="600" height="492" alt="«Våre nye sjefer og deres avkom» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/vare-nye-sjefer-og-deres-avkom/19.6319">«Våre nye sjefer og deres avkom»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/vare-nye-sjefer-og-deres-avkom/19.6319">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/andre-mennesker-gir-livet-mening/19.6296" title="«Andre mennesker gir livet mening» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/8b6e63349b15b.jpg?v=1614079648" data-src="https://akersposten.no/bilder/web/f0e55671de862.jpg?v=1614033617"  width="600" height="492" alt="«Andre mennesker gir livet mening» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/andre-mennesker-gir-livet-mening/19.6296">«Andre mennesker gir livet mening»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/andre-mennesker-gir-livet-mening/19.6296">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/vi-vet-ikke-hva-dette-kommer-til-a-gjore-med-oss-verken-som-menneske-eller-som-samfunn/19.6267" title="«Vi vet ikke hva dette kommer til å gjøre med oss – verken som menneske eller som samfunn» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/3353ced50d2e6.jpg?v=1614079648" data-src="https://akersposten.no/bilder/web/4a35749d617bf.jpg?v=1614033617"  width="600" height="436" alt="«Vi vet ikke hva dette kommer til å gjøre med oss – verken som menneske eller som samfunn» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/vi-vet-ikke-hva-dette-kommer-til-a-gjore-med-oss-verken-som-menneske-eller-som-samfunn/19.6267">«Vi vet ikke hva dette kommer til å gjøre med oss – verken som menneske eller som samfunn»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/vi-vet-ikke-hva-dette-kommer-til-a-gjore-med-oss-verken-som-menneske-eller-som-samfunn/19.6267">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/en-god-del-vil-i-tiden-framover-kun-ha-tv-mennesker-i-stuen/19.6133" title="«En god del vil i tiden framover kun ha TV-mennesker i stuen» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/f446110e2829d.jpg?v=1614079648" data-src="https://akersposten.no/bilder/web/4eefe274a87f9.jpg?v=1614073451"  width="600" height="436" alt="«En god del vil i tiden framover kun ha TV-mennesker i stuen» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/en-god-del-vil-i-tiden-framover-kun-ha-tv-mennesker-i-stuen/19.6133">«En god del vil i tiden framover kun ha TV-mennesker i stuen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/en-god-del-vil-i-tiden-framover-kun-ha-tv-mennesker-i-stuen/19.6133">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/se-pa-mulighetene/19.6117" title="«Se på mulighetene!»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/b3b03ed1658c6.jpg?v=1614079648" data-src="https://akersposten.no/bilder/web/66a7a75bf296a.jpg?v=1614073451"  width="600" height="436" alt="«Se på mulighetene!»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/se-pa-mulighetene/19.6117">«Se på mulighetene!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/se-pa-mulighetene/19.6117">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Corona-epidemien <a class="nf-o-moduleblock__link" href="https://akersposten.no/corona-epidemien/29.14">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434" title="«God helse å være sammen» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/eb58d67882f31.jpg?v=1614079590" data-src="https://akersposten.no/bilder/web/667bebab420f1.jpg?v=1614079799"  width="600" height="436" alt="«God helse å være sammen» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">«God helse å være sammen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/sport/corona-epidemien/betyr-ikke-bare-pause-men-en-sluttstrek/19.6428" title="«Betyr ikke bare pause, men en sluttstrek» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/dc43469e2cf08.jpg?v=1613981861" data-src="https://akersposten.no/bilder/web/7dde1dfa281a2.jpg?v=1613981939"  width="600" height="340" alt="«Betyr ikke bare pause, men en sluttstrek» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/sport/corona-epidemien/betyr-ikke-bare-pause-men-en-sluttstrek/19.6428">Samlet opprop fra eliteserieklubbene i bandy:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/sport/corona-epidemien/betyr-ikke-bare-pause-men-en-sluttstrek/19.6428">«Betyr ikke bare pause, men en sluttstrek»</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/apningen-av-videregaende-skoler-var-ikke-gjennomtenkt/19.6417" title="– Åpningen av videregående skoler var ikke gjennomtenkt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/b39f3ccfd59dc.jpg?v=1613734895" data-src="https://akersposten.no/bilder/web/1d1f832c07b46.jpg?v=1614065080"  data-srcset="https://akersposten.no/bilder/web/1d1f832c07b46.jpg?v=1614065080, https://akersposten.no/bilder/web/71728dfaa4a75.jpg?v=1613734976 2x" width="600" height="353" alt="– Åpningen av videregående skoler var ikke gjennomtenkt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/apningen-av-videregaende-skoler-var-ikke-gjennomtenkt/19.6417">Korona-smitte også på Persbråten:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/apningen-av-videregaende-skoler-var-ikke-gjennomtenkt/19.6417">– Åpningen av skoler var ikke gjennomtenkt</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/oslo-folk-satte-testrekord-onsdag/19.6419" title="Oslo-folk satte testrekord onsdag"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/95af1139252eb.jpg?v=1613743064" data-src="https://akersposten.no/bilder/web/d7a8d5ea6ea6f.jpg?v=1613743142"  data-srcset="https://akersposten.no/bilder/web/d7a8d5ea6ea6f.jpg?v=1613743142, https://akersposten.no/bilder/web/f33bb3b98c43e.jpg?v=1613743123 2x" width="600" height="400" alt="Oslo-folk satte testrekord onsdag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/oslo-folk-satte-testrekord-onsdag/19.6419">Tusenvis av korona-tester hittil denne uken:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/oslo-folk-satte-testrekord-onsdag/19.6419">Oslo-folk satte testrekord onsdag</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/ingen-vaksinedoser-neste-uke/19.6415" title="– Ingen vaksinedoser neste uke"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/2654863623efd.jpg?v=1613731886" data-src="https://akersposten.no/bilder/web/cbdef0e6ba632.jpg?v=1614015057"  data-srcset="https://akersposten.no/bilder/web/cbdef0e6ba632.jpg?v=1614015057, https://akersposten.no/bilder/web/f6fe3936d8252.jpg?v=1613731948 2x" width="600" height="338" alt="– Ingen vaksinedoser neste uke"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/ingen-vaksinedoser-neste-uke/19.6415">– Ingen vaksinedoser neste uke</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/ingen-vaksinedoser-neste-uke/19.6415">Siste status på vaksineringen i Ullern og Vestre Aker.</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/smittede-ullern-elever-hetses-av-sine-egne/19.6410" title="«Ingen skam å bli smittet»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/87e2d5d1837cb.jpg?v=1613665488" data-src="https://akersposten.no/bilder/web/297647b3b24f2.jpg?v=1614015063"  data-srcset="https://akersposten.no/bilder/web/297647b3b24f2.jpg?v=1614015063, https://akersposten.no/bilder/web/694a61091ee3e.jpg?v=1613665632 2x" width="600" height="450" alt="«Ingen skam å bli smittet»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/smittede-ullern-elever-hetses-av-sine-egne/19.6410">Skolen tar avstand fra netthets:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/smittede-ullern-elever-hetses-av-sine-egne/19.6410">«Ingen skam å bli smittet»</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Meninger <a class="nf-o-moduleblock__link" href="https://akersposten.no/meninger/29.3">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/stopp-galskapen/19.6439" title="«Stopp galskapen!» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/b43193ced7744.jpg?v=1614096845" data-src="https://akersposten.no/bilder/web/0c696d5b2b944.jpg?v=1614096430"  data-srcset="https://akersposten.no/bilder/web/0c696d5b2b944.jpg?v=1614096430, https://akersposten.no/bilder/web/b3c02f90465b0.jpg?v=1614096322 2x" width="600" height="458" alt="«Stopp galskapen!» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/stopp-galskapen/19.6439">«Stopp galskapen!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/stopp-galskapen/19.6439">DEBATT: Roger Mollan-Olafsen</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434" title="«God helse å være sammen» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/eb58d67882f31.jpg?v=1614079590" data-src="https://akersposten.no/bilder/web/667bebab420f1.jpg?v=1614079799"  width="600" height="436" alt="«God helse å være sammen» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">«God helse å være sammen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/corona-epidemien/god-helse-a-vare-sammen/19.6434">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/spar-vestre-aker-for-nye-runder-med-anbud-og-tilbudskontroll/19.6422" title="«Spar Vestre Aker for nye runder med anbud og tilbudskontroll!»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/ea1689733c5c5.jpg?v=1613921254" data-src="https://akersposten.no/bilder/web/3a06271fe2142.jpg?v=1613921460"  width="600" height="443" alt="«Spar Vestre Aker for nye runder med anbud og tilbudskontroll!»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/spar-vestre-aker-for-nye-runder-med-anbud-og-tilbudskontroll/19.6422">«Spar Vestre Aker for nye runder med anbud og tilbudskontroll!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/spar-vestre-aker-for-nye-runder-med-anbud-og-tilbudskontroll/19.6422">DEBATT: Ellen Lange, Kjell-Torgeir Skjetne og Helge Waal (SV)</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/raymonds-bristepunkt/19.6405" title="«Raymonds bristepunkt»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/bbd6b3ace5ce5.jpg?v=1613980329" data-src="https://akersposten.no/bilder/web/4184565ed3bf4.jpg?v=1614089492"  data-srcset="https://akersposten.no/bilder/web/4184565ed3bf4.jpg?v=1614089492, https://akersposten.no/bilder/web/40e07b63e5677.jpg?v=1613643952 2x" width="600" height="414" alt="«Raymonds bristepunkt»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/raymonds-bristepunkt/19.6405">«Raymonds bristepunkt»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/raymonds-bristepunkt/19.6405">DEBATT: Heidi Nordby Lunde (H) og Anita Leirvik North (H)</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/kartago-og-roa-tunnelen/19.6398" title="«Kartago og Røa-tunnelen» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/f74df4b8fcbd3.jpg?v=1613485421" data-src="https://akersposten.no/bilder/web/efbf281d8e67c.jpg?v=1614079900"  data-srcset="https://akersposten.no/bilder/web/efbf281d8e67c.jpg?v=1614079900, https://akersposten.no/bilder/web/c1ddb6cd9d2d5.jpg?v=1613563476 2x" width="600" height="440" alt="«Kartago og Røa-tunnelen» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/kartago-og-roa-tunnelen/19.6398">«Kartago og Røa-tunnelen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/kartago-og-roa-tunnelen/19.6398">DEBATT: Jostein A. Refsnes</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/corona-epidemien/vi-ma-gjore-ting-vi-enna-ikke-kan/19.6375" title="«Vi må gjøre ting vi ennå ikke kan» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/feaa5c19dd658.jpg?v=1613117951" data-src="https://akersposten.no/bilder/web/2a57f7a0a6ee1.jpg?v=1614079894"  data-srcset="https://akersposten.no/bilder/web/2a57f7a0a6ee1.jpg?v=1614079894, https://akersposten.no/bilder/web/7cf937ee54b4e.jpg?v=1614081213 2x" width="600" height="450" alt="«Vi må gjøre ting vi ennå ikke kan» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/corona-epidemien/vi-ma-gjore-ting-vi-enna-ikke-kan/19.6375">«Vi må gjøre ting vi ennå ikke kan»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/corona-epidemien/vi-ma-gjore-ting-vi-enna-ikke-kan/19.6375">KOMMENTAR: Bjørg Duve</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				</div></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Akersposten.no</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text-strong">Akersposten.no</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.</p></p></body></html></div>
						<br clear="all"><p>&raquo; Denne nettavisen benytter publiseringsløsningen <a href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><div class="nf-u-divider"></div>
						<p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link" href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text-strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text-strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>
Akersposten<br/>
Myrhaugen 19b<br/>
0752 Oslo</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg"/></div>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://akersposten.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "6434",
						ajaxNocachePath = "https://akersposten.no/src/nocache/ajax",
						ajaxPath = "https://akersposten.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://akersposten.no/src/js/js.cookie.js"></script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1612526400"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1612526400"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    