<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437" /><link rel="alternate" hreflang="no" href="https://akersposten.no/gleden-ligger-i-livet/19.4437" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Filmfrosk" href="https://akersposten.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Ullern, Røa og Bygdøy historielag" href="https://akersposten.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Valg 2019: Partikandidatene" href="https://akersposten.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<link href="https://akersposten.no/src/style.php?ver=1577493000" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2019-12-30T15:30:00+01:00"><link rel="canonical" href="https://akersposten.no/gleden-ligger-i-livet/19.4437">			<meta property="og:description" content="«Se alltid lyst på livet», synger Lillebjørn Nilsen. Hør på ham. Det er et godt råd.">
						<meta property="og:title" content="«Gleden ligger i livet»">
						<meta property="og:url" content="https://akersposten.no/gleden-ligger-i-livet/19.4437">
			<meta property="og:image" content="https://akersposten.no/bilder/nyheter/nyhetbig/9460.jpg">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1200">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/gleden-ligger-i-livet/19.4437">
						<meta name="twitter:title" content="«Gleden ligger i livet»">
						<meta name="twitter:description" content="«Se alltid lyst på livet», synger Lillebjørn Nilsen. Hør på ham. Det er et godt råd.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/nyheter/nyhetbig/9460.jpg">		<meta name="twitter:image:alt" content="Bjørg Duve, journalist.">		<title>«Gleden ligger i livet»</title>
					<meta name="title" content="«Gleden ligger i livet»">
					<meta name="description" content="«Se alltid lyst på livet», synger Lillebjørn Nilsen. Hør på ham. Det er et godt råd.">
					<meta name="author" content="Bjørg Duve">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=4437" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
				<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/filmfrosk/29.9">Filmfrosk</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/ullern-roa-og-bygdoy-historielag/29.10">Ullern, Røa og Bygdøy historielag</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/valg-2019-partikandidatene/29.12">Valg 2019: Partikandidatene</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
					<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Smånytt</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
						
					</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
					<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold -->	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=4437"
					},
					"headline": "&laquo;Gleden ligger i livet&raquo;",
					"image": [
						"https://akersposten.no/bilder/nyheter/nyhetbig/9460.jpg"
					],
					"datePublished": "2019-12-30T15:30:00+01:00",
					"dateModified": "2019-12-30T15:36:28+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "Bjørg Duve"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "&laquo;Se alltid lyst p&aring; livet&raquo;, synger Lillebj&oslash;rn Nilsen. H&oslash;r p&aring; ham. Det er et godt r&aring;d.
"
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=4437">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">«Gleden ligger i livet»</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Bjørg Duve, journalist." href="https://akersposten.no/bilder/nyheter/nyhetbig/9460.jpg" title="Bjørg Duve, journalist."><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://akersposten.no/bilder/nyheter/nyhetmain/9460.jpg" alt="Bjørg Duve, journalist."></a><p class="nf-c-artikkel__imgtext">Bjørg Duve, journalist.</p></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">«Se alltid lyst på livet», synger Lillebjørn Nilsen. Hør på ham. Det er et godt råd.
</p>
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Bjørg Duve</span></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://akersposten.no/index.php?author=" title="Vis alle nyheter av Bjørg Duve"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato"	title="Sist oppdatert: 30.12.2019 kl 15:36">Publisert: <span content="2019-12-30T15:30:00+01:00" itemprop="datePublished">30.12.2019 kl 15:30</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2019-12-30T15:36:28+01:00" itemprop="dateModified">Sist oppdatert: 30.12.2019 kl 15:36</p>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=4437","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fgleden-ligger-i-livet%2F19.4437","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%C2%ABGleden%20ligger%20i%20livet%C2%BB&url=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fgleden-ligger-i-livet%2F19.4437&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/4437/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=4437","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fgleden-ligger-i-livet%2F19.4437","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%C2%ABGleden%20ligger%20i%20livet%C2%BB&url=https%3A%2F%2Fakersposten.no%2Fmeninger%2Fbjorgs-kommentarer%2Fgleden-ligger-i-livet%2F19.4437&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/4437/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><aside class="nf-c-artikkel-extra"><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 30.12.2019 kl 15:30</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437">«Gleden ligger i livet»</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 30.12.2019 kl 09:25</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/lokalhistorie/10-historiske-glimt-fra-roa/19.4435">10 historiske glimt fra Røa</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 29.12.2019 kl 15:55</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/det-lukter-olje-over-halve-frognerkilen/19.4434">– Det lukter olje over halve Frognerkilen</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 29.12.2019 kl 15:30</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/sport/aker-topphandball/overlegen-seier-og-historisk-nm-gull/19.4433">Overlegen seier og historisk NM-gull</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 29.12.2019 kl 15:00</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/meninger/sier-ja-takk-begge-deler/19.4430">«Sier ja takk begge deler»</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/lokalhistorie/10-historiske-glimt-fra-smestad/19.4422" title="10 historiske glimt fra Smestad"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/galleri/fullsize/735.jpg" src="https://akersposten.no/bilder/galleri/thumb/735.jpg" alt="10 historiske glimt fra Smestad" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/lokalhistorie/10-historiske-glimt-fra-smestad/19.4422">10 historiske glimt fra Smestad</a></h2></div></li><li class="nf-c-artikkel-mestlest__list-item">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/to-tatt-etter-ran-av-butikk/19.4424" title="To tatt etter ran av butikk"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9413.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9413.jpg" alt="To tatt etter ran av butikk" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/to-tatt-etter-ran-av-butikk/19.4424">Onsdag formiddag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/to-tatt-etter-ran-av-butikk/19.4424">To tatt etter ran av butikk</a></h2></div></li><li class="nf-c-artikkel-mestlest__list-item">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/lokalhistorie/10-historiske-glimt-fra-skoyen/19.4420" title="10 historiske glimt fra Skøyen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/galleri/fullsize/710.jpg" src="https://akersposten.no/bilder/galleri/thumb/710.jpg" alt="10 historiske glimt fra Skøyen" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/lokalhistorie/10-historiske-glimt-fra-skoyen/19.4420">10 historiske glimt fra Skøyen</a></h2></div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text"><strong class="nf-o-text-strong">Vi står på terskelen til et nytt år. Ja, et nytt tiår. </strong>Det viser seg at hvert tiår har ulike preg. Det skal bli spennende å se hva som vil gjøre 20-tallet forskjellig fra det tiåret vi nå er i ferd med å forlate. Det blir trolig ingen brå overgang. Endringene kommer over tid.<p class="nf-o-text">Jeg er ingen stor spåkone når jeg sier at klima kommer til å sette sitt preg på det kommende tiåret. Klimaaktivist nummer 1 – Greta Tunberg – ble i desember kåret til årets person av det amerikanske tidsskriftet Time Magazin. Klimaendringer kommer til å stå på agendaen i årene som kommer – hvis ikke har vi tapt.<p class="nf-o-text">Når det gjelder det nye året som ligger ubrukt foran oss, så vil det bringe gleder og sorger – slik alle år gjør. Livet består av opp- og nedturer. Det som er viktig, er hvordan vi velger å takle vanskelige situasjoner når de oppstår. Ved en positiv holdning, oppfattes ikke det som ligger foran like håpløst sammenlignet med om en i utgangspunktet tar sorgene på forskudd.<p class="nf-o-text">«Se alltid lyst på livet», synger Lillebjørn Nilsen. Hør på ham. Det er et godt råd.<p class="nf-o-text">Uansett om vi er unge eller gamle – middelaldrende for den saks skyld – så har vi alle noe i «ryggsekken» vår. Det er der vi putter opplevelsene våre – både de som gjør at vi blomster og har det godt, men også det som er vondt og vanskelig – ja, som kan oppleves som umulig å snakke om.<p class="nf-o-text">Derfor er det godt å vite at ungdommen har et sted å gå. Nemlig til Ung Arena Vest, som åpnet i høst. Akersposten skrev om stedet 14. oktober i forbindelse med åpningen. De holder hus på Majorstuen og kan hjelpe mange unge som strever med å finne sin vei her i livet.<p class="nf-o-text">Noe av det vi vet er med på å skape opp- og nedturer – er forventninger. Vanskelig blir det hvis en ikke er flink nok til å snakke om det med dem det angår. Det gjelder i forhold til ting som skal skje, men også forventninger til andre mennesker – og, ikke minst, hva forventer vi oss av selve livet?<p class="nf-o-text">Forventninger er med oss hver dag og gjelder selvsagt alle dager i året, men jul og nyttår er så absolutt en tid på året hvor ulike forventninger kan komme til å kollidere. Sammenstøtene kan bli kraftige – direkte ødeleggende. Tradisjoner og forventninger går hånd i hånd disse dagene.<p class="nf-o-text">Det vi kan gjøre med selve livet – er å leve det. Være i sammenheng med andre mennesker samt oppleve noe i fellesskap. Vi kan berike livet med gode hendelser og opplevelser – så som å være med når Bydel Ullerns Kulturambassadører inviterer deg og meg med på konsert.<p class="nf-o-text">Samle opplevelser er en daglig foreteelse for oss alle og har ingenting med alder å gjøre. Uansett skavanker, helseproblemer – psykiske og fysiske – og uten hensyn til hva vi bærer med oss av tyngende opplevelser i ryggsekken, du og jeg må være aktive i det å leve.<p class="nf-o-text">«Du må hele tiden skape livet ditt», uttalte bydelsdirektør Marie Anbjørg Joten i Akersposten i forbindelse med at hun rundet 60 år 16. oktober.<p class="nf-o-text">Skyv skavanker og det du ikke kan gjøre noe med, bakover. Rett blikket mot hva du selv kan gjøre for å få et godt liv ut fra akkurat dine forutsetninger – og så vil du oppleve at gleden ligger i selve livet!<p class="nf-o-text">Jeg ønsker alle et riktig godt og innholdsrikt nytt år!<p class="nf-o-text"><strong class="nf-o-text-strong">Bjørg Duve</strong><br/>
<em class="nf-o-text-italic">journalist</em></p>		</div>	<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Siste nytt i Bjørgs kommentarer <a class="nf-o-moduleblock__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437" title="«Gleden ligger i livet»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9460.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9460.jpg" alt="«Gleden ligger i livet»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437">«Gleden ligger i livet»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/alle-mann-til-pumpene/19.4266" title="«Alle mann til pumpene!»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9118.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9118.jpg" alt="«Alle mann til pumpene!»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/alle-mann-til-pumpene/19.4266">«Alle mann til pumpene!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/alle-mann-til-pumpene/19.4266">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/bjorgs-kommentarer/skolestreikere-ga-foran-vis-vei/19.4161" title="«Skolestreikere, gå foran, vis vei!» "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/8904.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/8904.jpg" alt="«Skolestreikere, gå foran, vis vei!» " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/bjorgs-kommentarer/skolestreikere-ga-foran-vis-vei/19.4161">«Skolestreikere, gå foran, vis vei!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/bjorgs-kommentarer/skolestreikere-ga-foran-vis-vei/19.4161">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/bjorgs-kommentarer/meninger/matsvinn-pa-timeplanen/19.3893" title="«Matsvinn på timeplanen» "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/7212.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/7212.jpg" srcset="https://akersposten.no/bilder/nyheter/forsidemain/7212.jpg, https://akersposten.no/bilder/nyheter/forsidemain/7212_4x.jpg 4x, https://akersposten.no/bilder/nyheter/forsidemain/7212_3x.jpg 3x, https://akersposten.no/bilder/nyheter/forsidemain/7212_2x.jpg 2x" alt="«Matsvinn på timeplanen» " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/bjorgs-kommentarer/meninger/matsvinn-pa-timeplanen/19.3893">«Matsvinn på timeplanen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/bjorgs-kommentarer/meninger/matsvinn-pa-timeplanen/19.3893">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/se-om-du-kan-fristes/19.3855" title="«Se om du kan fristes!» "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/7115.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/7115.jpg" alt="«Se om du kan fristes!» " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/se-om-du-kan-fristes/19.3855">«Se om du kan fristes!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/se-om-du-kan-fristes/19.3855">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bilen-gir-oss-en-fantastisk-frihet-hjelp-oss-til-a-la-den-sta/19.3697" title="«Bilen gir oss en fantastisk frihet – hjelp oss til å la den stå!» "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/6822.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/6822.jpg" alt="«Bilen gir oss en fantastisk frihet – hjelp oss til å la den stå!» " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bilen-gir-oss-en-fantastisk-frihet-hjelp-oss-til-a-la-den-sta/19.3697">«Bilen gir oss en fantastisk frihet – hjelp oss til å la den stå!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bilen-gir-oss-en-fantastisk-frihet-hjelp-oss-til-a-la-den-sta/19.3697">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Siste nytt i Meninger <a class="nf-o-moduleblock__link" href="https://akersposten.no/meninger/29.3">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437" title="«Gleden ligger i livet»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9460.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9460.jpg" alt="«Gleden ligger i livet»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437">«Gleden ligger i livet»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/bjorgs-kommentarer/gleden-ligger-i-livet/19.4437">KOMMENTAR: Bjørg Duve, journalist</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/sier-ja-takk-begge-deler/19.4430" title="«Sier ja takk begge deler» "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9426.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9426.jpg" alt="«Sier ja takk begge deler» " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/sier-ja-takk-begge-deler/19.4430">«Sier ja takk begge deler»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/sier-ja-takk-begge-deler/19.4430">DEBATT: Beate Bruun, leder Ullern SV</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/medvirkning-pa-skoyen-ma-skje-pa-ordentlig-etter-kommunerevisjonens-rapport/19.4423" title="«Forlanger reell medvirkning etter rapport»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9415.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9415.jpg" alt="«Forlanger reell medvirkning etter rapport»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/medvirkning-pa-skoyen-ma-skje-pa-ordentlig-etter-kommunerevisjonens-rapport/19.4423">«Forlanger reell medvirkning etter rapport»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/medvirkning-pa-skoyen-ma-skje-pa-ordentlig-etter-kommunerevisjonens-rapport/19.4423">DEBATT: Christian Sømme</a></h2></div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/hjelp-oss-a-fa-korketrekker-n-opp-a-sta/19.4419" title="«Hjelp oss å få Korketrekker’n opp å stå!» "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9379.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9379.jpg" alt="«Hjelp oss å få Korketrekker’n opp å stå!» " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/hjelp-oss-a-fa-korketrekker-n-opp-a-sta/19.4419">«Hjelp oss å få Korketrekker’n opp å stå!»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/hjelp-oss-a-fa-korketrekker-n-opp-a-sta/19.4419">DEBATT: Reidun Løvstuen</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/vi-vil-skape-et-storre-handlingsrom-for-gronn-og-sosial-lokalpolitikk/19.4408" title="«Vi vil skape et større handlingsrom for grønn og sosial lokalpolitikk»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9354.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9354.jpg" alt="«Vi vil skape et større handlingsrom for grønn og sosial lokalpolitikk»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/vi-vil-skape-et-storre-handlingsrom-for-gronn-og-sosial-lokalpolitikk/19.4408">«Vi vil skape et større handlingsrom for grønn og sosial lokalpolitikk»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/vi-vil-skape-et-storre-handlingsrom-for-gronn-og-sosial-lokalpolitikk/19.4408">DEBATT: Ingvill Elvestad Meltvedt (V) og Torfinn Lødøen Gaarden (V)</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/meninger/sv-sier-bade-ja-og-nei-til-folkepark-i-bestumkilen/19.4406" title="«SV sier både ja og nei til Folkepark i Bestumkilen»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://akersposten.no/bilder/nyheter/forsidemain/9352.jpg" src="https://akersposten.no/bilder/nyheter/forsidesub2/9352.jpg" alt="«SV sier både ja og nei til Folkepark i Bestumkilen»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/sv-sier-bade-ja-og-nei-til-folkepark-i-bestumkilen/19.4406">«SV sier både ja og nei til Folkepark i Bestumkilen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/meninger/sv-sier-bade-ja-og-nei-til-folkepark-i-bestumkilen/19.4406">DEBATT: Eivind Bødtker, Skøyen Miljøforum</a></h2></div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
			</div>	</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Akersposten.no</strong> arbeider etter V&Atilde;&brvbar;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text-strong">Akersposten.no</strong> har ikke ansvar for innhold p&Atilde;&yen; eksterne nettsider som det lenkes til.</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&Atilde;&cedil;r:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link"href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text-strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text-strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>
Akersposten<br/>
Myrhaugen 19b<br/>
0752 Oslo</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
                        
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://akersposten.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://akersposten.no/src/js/jquery.lazyload.min.js?ver=1577493000"></script>	<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script><script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>  <script>var pwstrength = 0; var pwlength = 6;</script>  <script>
					const breakpoint_small_max = 599;
					const breakpoint_medium_max = 1024;
					const nfMarginTop = 70;
				</script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1577493000"></script>	<script src="https://akersposten.no/src/js/jCarouselLite.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-multihori-autoscroll').jCarouselLite( {
															vertical: false,
															auto: 2000,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
												});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1577493000"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    