<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://akersposten.no/nyheter/corona-epidemien/fredag-to-nye-smittede-i-vestre-aker/19.7000"><link rel="alternate" hreflang="no" href="https://akersposten.no/fredag-to-nye-smittede-i-vestre-aker/19.7000"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Valg 2019: Partikandidatene" href="https://akersposten.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Corona-epidemien" href="https://akersposten.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Dagen i dag!" href="https://akersposten.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Veiene våre" href="https://akersposten.no/atom.xml?KatID=16">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://akersposten.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://akersposten.no/src/style.php?ver=1621953840&sveip=" rel="stylesheet"><link href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-06-18T09:55:00+02:00">	<meta property="article:published_time" content="2021-06-18T09:55:00+02:00">	<meta property="article:section" content="Corona-epidemien"><link rel="canonical" href="https://akersposten.no/fredag-to-nye-smittede-i-vestre-aker/19.7000">			<meta property="og:description" content="Det er registrert 35 nye koronasmittede i Oslo siste døgn, det er 18 færre enn samme dag i forrige uke.">
						<meta property="og:title" content="Fredag: To nye smittede i Vestre Aker">
						<meta property="og:url" content="https://akersposten.no/fredag-to-nye-smittede-i-vestre-aker/19.7000">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Akersposten Media">
			<meta property="og:image" content="https://akersposten.no/bilder/web/53469e88f8d56.jpg?v=1624002828">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1068">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/fredag-to-nye-smittede-i-vestre-aker/19.7000">
						<meta name="twitter:title" content="Fredag: To nye smittede i Vestre Aker">
						<meta name="twitter:description" content="Det er registrert 35 nye koronasmittede i Oslo siste døgn, det er 18 færre enn samme dag i forrige uke.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/web/53469e88f8d56.jpg?v=1624002828">		<title>Fredag: To nye smittede i Vestre Aker</title>
					<meta name="title" content="Fredag: To nye smittede i Vestre Aker">
					<meta name="description" content="Det er registrert 35 nye koronasmittede i Oslo siste døgn, det er 18 færre enn samme dag i forrige uke.">
					<meta name="author" content="NTB">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=7000" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/valg-2019-partikandidatene/29.12">Valg 2019: Partikandidatene</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/valg-2019-partikandidatene/29.12">Valg 2019: Partikandidatene</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=7000"
					},
					"headline": "Fredag: To nye smittede i Vestre Aker",
					"image": [
						"https://akersposten.no/bilder/web/244e230c3aba8.jpg?v=1624002841"
					],
					"datePublished": "2021-06-18T09:55:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "NTB"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Det er registrert 35 nye koronasmittede i Oslo siste d&oslash;gn, det er 18 f&aelig;rre enn samme dag i forrige uke.
"
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=7000">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Fredag: To nye smittede i Vestre Aker</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Foto: Håkon Mosvold Larsen / NTB" href="https://akersposten.no/bilder/web/04564d42f306a.jpg?v=1624002842" title="Foto: Håkon Mosvold Larsen / NTB"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://akersposten.no/bilder/web/244e230c3aba8.jpg?v=1624002841" width="980" height="654"  data-srcset="https://akersposten.no/bilder/web/244e230c3aba8.jpg?v=1624002841, https://akersposten.no/bilder/web/e32fa01c2c597.jpg?v=1624002842 2x" alt="Foto: Håkon Mosvold Larsen / NTB"></a><p class="nf-c-artikkel__imgtext"> Foto: Håkon Mosvold Larsen / NTB</p></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">Det er registrert 35 nye koronasmittede i Oslo siste døgn, det er 18 færre enn samme dag i forrige uke.
</p>
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">NTB</span></span></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-06-18T09:55:00+02:00" itemprop="datePublished">18.06.2021 kl 09:55</span></p>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7000","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fcorona-epidemien%2Ffredag-to-nye-smittede-i-vestre-aker%2F19.7000","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=Fredag%3A%20To%20nye%20smittede%20i%20Vestre%20Aker&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fcorona-epidemien%2Ffredag-to-nye-smittede-i-vestre-aker%2F19.7000&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7000/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7000","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fcorona-epidemien%2Ffredag-to-nye-smittede-i-vestre-aker%2F19.7000","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=Fredag%3A%20To%20nye%20smittede%20i%20Vestre%20Aker&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fcorona-epidemien%2Ffredag-to-nye-smittede-i-vestre-aker%2F19.7000&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7000/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><aside class="nf-c-artikkel-extra"><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 18.06.2021 kl 14:15</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/bydel-vestre-aker/meld-deg-pa-skateskole-i-sommer/19.7005">Meld deg på skateskole i sommer!</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 18.06.2021 kl 11:45</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/sport/corona-epidemien/jeg-tror-det-er-et-tomrom-na-etter-pandemien/19.7003">– Jeg tror det er et tomrom nå, etter pandemien</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 18.06.2021 kl 11:35</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/meninger/like-muligheter-i-skolen-men-ikke-for-alle/19.7002">«Like muligheter i skolen, men ikke for alle?»</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 18.06.2021 kl 10:15</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/meninger/ikke-et-ugrunnet-angrep-pa-lan-marie-berg-ansvarliggjoring-av-en-byrad-som-ikke-har-gjort-jobben-sin/19.6998">«Ikke et ugrunnet angrep på Lan Marie Berg – men ansvarliggjøring av en byråd som ikke har gjort jobben sin»</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 18.06.2021 kl 10:00</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/holmenkollbakken-i-regnbuefarger/19.7001">Holmenkollbakken i regnbuefarger</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vil-gjore-om-den-fredede-bygningsmassen-til-boliger/19.6978" title="Vil gjøre om fredet bygningsmasse til boliger"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/f9e0b797c7905.jpg?v=1623829527" data-src="https://akersposten.no/bilder/web/87bfad5973d18.jpg?v=1623688540"  data-srcset="https://akersposten.no/bilder/web/87bfad5973d18.jpg?v=1623688540, https://akersposten.no/bilder/web/a1a1bdd4678bc.jpg?v=1623688504 2x" width="600" height="381" alt="Vil gjøre om fredet bygningsmasse til boliger"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vil-gjore-om-den-fredede-bygningsmassen-til-boliger/19.6978">Stor eiendomsinvestor vil utvikle tomten:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vil-gjore-om-den-fredede-bygningsmassen-til-boliger/19.6978">Vil gjøre om fredet bygningsmasse til boliger</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/hovedvannledning-ma-stenges-av/19.6988" title="Hovedvannledning må stenges av"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/7aa60015071c6.jpg?v=1623833206" data-src="https://akersposten.no/bilder/web/4e7dbb9df7a47.jpg?v=1623979643"  width="600" height="397" alt="Hovedvannledning må stenges av"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/hovedvannledning-ma-stenges-av/19.6988">Rammer Oslo vest:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/hovedvannledning-ma-stenges-av/19.6988">Hovedvannledning må stenges av</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/kjempeinnsats-av-ullern-elever/19.6969" title="Kjempeinnsats av Ullern-elever"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/d922a4607e9c0.jpg?v=1623601405" data-src="https://akersposten.no/bilder/web/67dc221d1e2ca.jpg?v=1623601732"  data-srcset="https://akersposten.no/bilder/web/67dc221d1e2ca.jpg?v=1623601732, https://akersposten.no/bilder/web/3f8eefe89c91f.jpg?v=1623601742 2x" width="600" height="427" alt="Kjempeinnsats av Ullern-elever"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/kjempeinnsats-av-ullern-elever/19.6969">Kjempeinnsats av Ullern-elever</a></h2></div>	</div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text"><strong class="nf-o-text--strong">OSLO:</strong> Smittetrykket er høyest i Bydel Nordstrand. Der ligger smittetrykket på 223 smittede per 100.000 innbyggere de siste to ukene. Det ble registrert åtte nye smittede i bydelen siste døgn.<p class="nf-o-text">Etter det følger bydelene Vestre Aker med 151 og Frogner med 133. På Frogner ble det registrert fire nye smittede det siste døgnet, og i Vestre Aker var det to nye tilfeller. <p class="nf-o-text">Bydel Ullerns tall er 119, og det er ingen nye smittede registrert siste døgn.<p class="nf-o-text">Totalt er 37.084 Oslo-borgere registrert smittet siden mars i fjor.</p>		</div></div>	<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Corona-epidemien <a class="nf-o-moduleblock__link" href="https://akersposten.no/corona-epidemien/29.14">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/fredag-to-nye-smittede-i-vestre-aker/19.7000" title="Fredag: To nye smittede i Vestre Aker"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/ab3813980c54e.jpg?v=1624002829" data-src="https://akersposten.no/bilder/web/8bed8f2c197a1.jpg?v=1624002869"  data-srcset="https://akersposten.no/bilder/web/8bed8f2c197a1.jpg?v=1624002869, https://akersposten.no/bilder/web/a3f8772558c92.jpg?v=1624002905 2x" width="600" height="401" alt="Fredag: To nye smittede i Vestre Aker"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/fredag-to-nye-smittede-i-vestre-aker/19.7000">Fredag: To nye smittede i Vestre Aker</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/sport/corona-epidemien/jeg-tror-det-er-et-tomrom-na-etter-pandemien/19.7003" title="– Jeg tror det er et tomrom nå, etter pandemien"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/22c5397f80445.jpg?v=1624009387" data-src="https://akersposten.no/bilder/web/7ccf6f5485b89.jpg?v=1624009909"  data-srcset="https://akersposten.no/bilder/web/7ccf6f5485b89.jpg?v=1624009909, https://akersposten.no/bilder/web/bd7a27825870c.jpg?v=1624009795 2x" width="600" height="421" alt="– Jeg tror det er et tomrom nå, etter pandemien"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/sport/corona-epidemien/jeg-tror-det-er-et-tomrom-na-etter-pandemien/19.7003">Ledige plasser på en annerledes aktivitetscamp i uke 25:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/sport/corona-epidemien/jeg-tror-det-er-et-tomrom-na-etter-pandemien/19.7003">– Jeg tror det er et tomrom nå, etter pandemien</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/feirer-gjenapning-med-bedre-middag/19.6994" title="Feirer gjenåpning med bedre middag"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/0407a8198099d.jpg?v=1623913722" data-src="https://akersposten.no/bilder/web/ff6a77bed6bd4.jpg?v=1623913824"  width="576" height="415" alt="Feirer gjenåpning med bedre middag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/feirer-gjenapning-med-bedre-middag/19.6994">Røa seniorsenter:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/feirer-gjenapning-med-bedre-middag/19.6994">Feirer gjenåpning med bedre middag</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/vestre-aker-og-ullern-syv-nye-smittede-siste-dogn/19.6993" title="Vestre Aker og Ullern: Syv nye smittede siste døgn"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/e4069539c8289.jpg?v=1623910694" data-src="https://akersposten.no/bilder/web/b4ff0ff613944.jpg?v=1623910834"  data-srcset="https://akersposten.no/bilder/web/b4ff0ff613944.jpg?v=1623910834, https://akersposten.no/bilder/web/f5f102bdb08dd.jpg?v=1623910729 2x" width="600" height="401" alt="Vestre Aker og Ullern: Syv nye smittede siste døgn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/vestre-aker-og-ullern-syv-nye-smittede-siste-dogn/19.6993">Torsdag: Syv nye smittede siste døgn i Vestre Aker og Ullern</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/den-viktigste-vaksinen-i-livet/19.6995" title="– Den viktigste vaksinen i livet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/41cd27fe078fc.jpg?v=1623914600" data-src="https://akersposten.no/bilder/web/dc197541719ce.jpg?v=1623914711"  data-srcset="https://akersposten.no/bilder/web/dc197541719ce.jpg?v=1623914711, https://akersposten.no/bilder/web/ee33231a88591.jpg?v=1623914708 2x" width="600" height="450" alt="– Den viktigste vaksinen i livet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/den-viktigste-vaksinen-i-livet/19.6995">FHI-overlege Preben Aavitsland:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/den-viktigste-vaksinen-i-livet/19.6995">– Den viktigste vaksinen i livet</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/den-viktigste-vaksinen-i-livet/19.6995">Ullern og Vestre Aker får mer enn 6000 vaksinedoser neste uke.</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/vi-beklager-ulempene/19.6989" title="– Vi beklager ulempene"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/7df260904604b.jpg?v=1623838256" data-src="https://akersposten.no/bilder/web/4d09f1c9812f4.jpg?v=1623838385"  data-srcset="https://akersposten.no/bilder/web/4d09f1c9812f4.jpg?v=1623838385, https://akersposten.no/bilder/web/474ce3b67646b.jpg?v=1623838298 2x" width="600" height="426" alt="– Vi beklager ulempene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/vi-beklager-ulempene/19.6989">– Vi beklager ulempene</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Nyheter <a class="nf-o-moduleblock__link" href="https://akersposten.no/nyheter/29.1">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/corona-epidemien/fredag-to-nye-smittede-i-vestre-aker/19.7000" title="Fredag: To nye smittede i Vestre Aker"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/ab3813980c54e.jpg?v=1624002829" data-src="https://akersposten.no/bilder/web/8bed8f2c197a1.jpg?v=1624002869"  data-srcset="https://akersposten.no/bilder/web/8bed8f2c197a1.jpg?v=1624002869, https://akersposten.no/bilder/web/a3f8772558c92.jpg?v=1624002905 2x" width="600" height="401" alt="Fredag: To nye smittede i Vestre Aker"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/corona-epidemien/fredag-to-nye-smittede-i-vestre-aker/19.7000">Fredag: To nye smittede i Vestre Aker</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.6807" title="Vi tar tempen på boligmarkedet i Oslo vest"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/564dd07ee4cb4.jpg?v=1623834609" data-src="https://akersposten.no/bilder/web/df37ed66010b6.jpg?v=1623836046"  width="600" height="375" alt="Vi tar tempen på boligmarkedet i Oslo vest"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.6807">Vi tar tempen på boligmarkedet i Oslo vest</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.6807">Oppdatert 16 juni.</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: Eie Røa, Skøyen & Ullern</div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/velkommen-til-bords/19.6893" title="Velkommen til bords!"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/2e91b0a59f7f3.jpg?v=1622213278" data-src="https://akersposten.no/bilder/web/1a46fc2a95075.jpg?v=1622213440"  data-srcset="https://akersposten.no/bilder/web/1a46fc2a95075.jpg?v=1622213440, https://akersposten.no/bilder/web/61e673ba7917e.jpg?v=1622213411 2x" width="600" height="450" alt="Velkommen til bords!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/velkommen-til-bords/19.6893">Nå er SATS og restaurantene åpne på CC Vest:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/velkommen-til-bords/19.6893">Velkommen til bords!</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: CC Vest</div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/holmenkollbakken-i-regnbuefarger/19.7001" title="Holmenkollbakken i regnbuefarger"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/3941fba3320d2.jpg?v=1624003286" data-src="https://akersposten.no/bilder/web/3ee5d22f181af.jpg?v=1624003349"  data-srcset="https://akersposten.no/bilder/web/3ee5d22f181af.jpg?v=1624003349, https://akersposten.no/bilder/web/e2acb343e25c8.jpg?v=1624003310 2x" width="600" height="400" alt="Holmenkollbakken i regnbuefarger"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/holmenkollbakken-i-regnbuefarger/19.7001">Erna Solberg åpnet Oslo Pride:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/holmenkollbakken-i-regnbuefarger/19.7001">Holmenkollbakken i regnbuefarger</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/2008-2015-2018-2019-2020-2021/19.6997" title="2008...2015...2018, 2019, 2020, 2021 ...?"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/df8765b2766ac.jpg?v=1623930962" data-src="https://akersposten.no/bilder/web/de14865e613e6.jpg?v=1624002892"  data-srcset="https://akersposten.no/bilder/web/de14865e613e6.jpg?v=1624002892, https://akersposten.no/bilder/web/e46c1e33bc39e.jpg?v=1623944676 2x" width="600" height="381" alt="2008...2015...2018, 2019, 2020, 2021 ...?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/2008-2015-2018-2019-2020-2021/19.6997">Gang- og sykkelvei i Griniveien:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/2008-2015-2018-2019-2020-2021/19.6997">2008...2015...2018, 2019, 2020, 2021 ...?</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/aktiviteter-pa-seniorsentrene/19.6905" title="Tilbudet på seniorsentrene"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/4a1d5a4c1b0b5.jpg?v=1622462764" data-src="https://akersposten.no/bilder/web/7300d333404eb.jpg?v=1624010209"  data-srcset="https://akersposten.no/bilder/web/7300d333404eb.jpg?v=1624010209, https://akersposten.no/bilder/web/9aabc1d3c489c.jpg?v=1622462838 2x" width="600" height="380" alt="Tilbudet på seniorsentrene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/aktiviteter-pa-seniorsentrene/19.6905">Tilbudet på seniorsentrene</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: Bydel Ullern</div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				</div></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link" href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text--strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text--strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Akersposten<br/>
Frits Ki&aelig;rs vei 5A, 0383 Oslo</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://akersposten.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "7000",
						ajaxNocachePath = "https://akersposten.no/src/nocache/ajax",
						ajaxPath = "https://akersposten.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://akersposten.no/src/js/js.cookie.js"></script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1621953840"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1621953840"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    