<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="2uMh0qZxaWlZEqUKY6v7eG1nfcn4xV_Uhi60a-4NYAA"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://akersposten.no/nyheter/ble-ikke-sa-overrasket-over-polkoene/19.7586"><link rel="alternate" hreflang="no" href="https://akersposten.no/ble-ikke-sa-overrasket-over-polkoene/19.7586"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Akersposten" href="https://akersposten.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Nyheter" href="https://akersposten.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Sport" href="https://akersposten.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Meninger" href="https://akersposten.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Lokalhistorie" href="https://akersposten.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Ullern" href="https://akersposten.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bydel Vestre Aker" href="https://akersposten.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - LilleakerForum" href="https://akersposten.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Røa Dynamite Girls" href="https://akersposten.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Bjørgs kommentarer" href="https://akersposten.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Aker Topphåndball" href="https://akersposten.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Corona-epidemien" href="https://akersposten.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Dagen i dag!" href="https://akersposten.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Veiene våre" href="https://akersposten.no/atom.xml?KatID=16">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Vet du hva ordene betyr?" href="https://akersposten.no/atom.xml?KatID=17">
			<link rel="alternate" type="application/atom+xml" title="Akersposten - Stortingsvalget 2021" href="https://akersposten.no/atom.xml?KatID=18">
				<script src="https://akersposten.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://akersposten.no/src/js/jquery.easing.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://akersposten.no/src/js/moment/moment.min.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://akersposten.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://akersposten.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://akersposten.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://akersposten.no/src/style.php?ver=1636626447&sveip=" rel="stylesheet"><link href="https://akersposten.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://akersposten.no/src/sites/akersposten.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://akersposten.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://akersposten.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://akersposten.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://akersposten.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://akersposten.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://akersposten.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://akersposten.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://akersposten.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://akersposten.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="786772028133079">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Akersposten">
		<meta property="og:site_name" content="Akersposten">	<meta name="application-name" content="Akersposten">		<meta name="twitter:site"	content="@akersposten">		<meta name="twitter:creator"	content="@akersposten">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-11-14T12:35:00+01:00">	<meta property="article:published_time" content="2021-11-14T12:35:00+01:00">	<meta property="article:section" content="Nyheter"><link rel="canonical" href="https://akersposten.no/ble-ikke-sa-overrasket-over-polkoene/19.7586">			<meta property="og:description" content="– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien.">
						<meta property="og:title" content="– Ble ikke så overrasket over polkøene">
						<meta property="og:url" content="https://akersposten.no/ble-ikke-sa-overrasket-over-polkoene/19.7586">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Akersposten Media">
			<meta property="og:image" content="https://akersposten.no/bilder/web/656fb07875e58.jpg?v=1636889827">		<meta property="og:image:width" content="1417">		<meta property="og:image:height" content="965">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://akersposten.no/ble-ikke-sa-overrasket-over-polkoene/19.7586">
						<meta name="twitter:title" content="– Ble ikke så overrasket over polkøene">
						<meta name="twitter:description" content="– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://akersposten.no/bilder/web/656fb07875e58.jpg?v=1636889827">		<title>– Ble ikke så overrasket over polkøene</title>
					<meta name="title" content="– Ble ikke så overrasket over polkøene">
					<meta name="description" content="– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien.">
					<meta name="author" content="Bjørg Duve">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://akersposten.no/filarkiv/system/headerlogo_akersposten_avishode_NYTTT.jpg" alt="Akersposten Media"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://akersposten.no/switch.php?to=minside&NyhetID=7586" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/stortingsvalget-2021/29.18">Stortingsvalget 2021</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/vet-du-hva-ordene-betyr/29.17">Vet du hva ordene betyr?</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://akersposten.no/minside/annonser">Annonser<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://akersposten.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/avisen">Om Akersposten</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/nyhetsbrev">Nyhetsbrev</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://akersposten.no/minside/tips">Kontakt oss</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/stortingsvalget-2021/29.18">Stortingsvalget 2021</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/vet-du-hva-ordene-betyr/29.17">Vet du hva ordene betyr?</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/meninger/29.3">Meninger</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lokalhistorie/29.4">Lokalhistorie</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-ullern/29.5">Bydel Ullern</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bydel-vestre-aker/29.6">Bydel Vestre Aker</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/lilleakerforum/29.7">LilleakerForum</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/roa-dynamite-girls/29.8">Røa Dynamite Girls</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/bjorgs-kommentarer/29.11">Bjørgs kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/aker-topphandball/29.13">Aker Topphåndball</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/corona-epidemien/29.14">Corona-epidemien</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/dagen-i-dag/29.15">Dagen i dag!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://akersposten.no/veiene-vare/29.16">Veiene våre</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://akersposten.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/Akersposten" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/akersposten" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://akersposten.no/index.php?page=vis_nyhet&NyhetID=7586"
					},
					"headline": "&ndash; Ble ikke s&aring; overrasket over polk&oslash;ene",
					"image": [
						"https://akersposten.no/bilder/web/3848fcd0fd4f0.jpg?v=1636889797"
					],
					"datePublished": "2021-11-14T12:35:00+01:00",
					"dateModified": "2021-11-14T14:22:59+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "Bjørg Duve"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Akersposten Media",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "&ndash; Jeg ble ikke s&aring; overrasket over polk&oslash;ene da Norge stengte, sier Elisabeth Hunter, administrerende direkt&oslash;r for AS Vinmonopolet. Onsdag 17. november kan du h&oslash;re henne p&aring; Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien."
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=7586">	<div class="nf-o-print-title">Akersposten</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">– Ble ikke så overrasket over polkøene</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien." href="https://akersposten.no/bilder/web/0465e533e9d22.jpg?v=1636889829" title="– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien."><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://akersposten.no/bilder/web/3848fcd0fd4f0.jpg?v=1636889797" width="980" height="668"  data-srcset="https://akersposten.no/bilder/web/3848fcd0fd4f0.jpg?v=1636889797" alt="– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien."></a><p class="nf-c-artikkel__imgtext">– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien.</p></div><div class="nf-s-artikkel-paywalled"><p class="nf-c-artikkel__ingress" itemprop="description">– Jeg ble ikke så overrasket over polkøene da Norge stengte, sier Elisabeth Hunter, administrerende direktør for AS Vinmonopolet. Onsdag 17. november kan du høre henne på Ullern kultursenter snakke om polets rolle i samfunnet og under koronapandemien.</p>	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Bjørg Duve</span></span></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Akersposten">
					</div>
					<span itemprop="name">Akersposten Media</span>
				</div>
	<p class="nf-c-artikkel__dato"	title="Sist oppdatert: 14.11.2021 kl 14:22">Publisert: <span content="2021-11-14T12:35:00+01:00" itemprop="datePublished">14.11.2021 kl 12:35</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2021-11-14T14:22:59+01:00" itemprop="dateModified">Sist oppdatert: 14.11.2021 kl 14:22</p>	<div class="nf-c-artikkel-share nf-c-artikkel-share--left">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7586","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fble-ikke-sa-overrasket-over-polkoene%2F19.7586","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%E2%80%93%20Ble%20ikke%20s%C3%A5%20overrasket%20over%20polk%C3%B8ene&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fble-ikke-sa-overrasket-over-polkoene%2F19.7586&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7586/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div>	<div class="nf-c-artikkel-share nf-c-artikkel-share--top">		<ul class="nf-c-artikkel-share-buttons">
						<!-- <li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--utskrift" href="javascript:void()" onClick=javascript:window.open("https://akersposten.no/src/popup.php?page=utskrift&NyhetID=7586","Nyhet","toolbar=no,width=800,height=800,top=100,left=200,location=no,menubar=no,status=no,scrollbars=yes") title="Skriv ut"><i class="fas fa-print fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Skriv ut</span></a></li> -->
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--facebook" href="javascript:void()" onClick=javascript:window.open("https://www.facebook.com/dialog/share?app_id=786772028133079&display=popup&href=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fble-ikke-sa-overrasket-over-polkoene%2F19.7586","Del+på+Facebook","toolbar=no,width=800,height=600,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-facebook-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del på Facebook</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--twitter" href="javascript:void()" onClick=javascript:window:open("https://twitter.com/intent/tweet?text=%E2%80%93%20Ble%20ikke%20s%C3%A5%20overrasket%20over%20polk%C3%B8ene&url=https%3A%2F%2Fakersposten.no%2Fnyheter%2Fble-ikke-sa-overrasket-over-polkoene%2F19.7586&via=akersposten","Del+på+Twitter","toolbar=no,width=800,height=300,top=300,left=400,location=no,menubar=no,status=no,scrollbars=yes")><i class="fab fa-twitter-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Del artikkel på Twitter</span></a></li>
						<li class="nf-c-artikkel-share-buttons__item"><a class="nf-c-artikkel-share-buttons__link nf-c-artikkel-share-buttons__link--tipsenvenn" href="https://akersposten.no/minside/tipsenvenn/NyhetID/7586/01.1.0"><i class="fas fa-envelope-square fa-lg"></i><span class="nf-c-artikkel-share-buttons__linktxt">Send til en venn</span></a></li>
					</ul>
	</div><aside class="nf-c-artikkel-extra"><div class="nf-c-artikkel-sidecontent">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-sistenytt">
						<h2 class="nf-o-moduleblock__tittel">Siste nytt</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-sistenytt__list"><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 14.11.2021 kl 14:25</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/sport/haper-vi-skal-kjempe-om-gullet/19.7587">– Håper vi skal kjempe om gullet</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 14.11.2021 kl 12:35</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/ble-ikke-sa-overrasket-over-polkoene/19.7586">– Ble ikke så overrasket over polkøene</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 12.11.2021 kl 14:32</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/lilleaker-skoles-musikkorps-med-festkonsert/19.7584">Mandag 15. november: Lilleaker skoles musikkorps med Festkonsert</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 12.11.2021 kl 13:30</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/sport/dette-kan-bli-veldig-dyrt/19.7585">– Dette kan bli veldig dyrt</a></li><li class="nf-c-artikkel-sistenytt__list-item"><p class="nf-c-artikkel-sistenytt__date">Publisert: 12.11.2021 kl 12:05</p><a class="nf-c-artikkel-sistenytt__list-item-link" href="https://akersposten.no/nyheter/en-raffinering-av-planen/19.7582">Husebyplatået: Reduserer til 550 boliger</a></li>			</ul>
						</div>
					</div>
			<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-mestlest">
						<h2 class="nf-o-moduleblock__tittel">Mest lest</h2>

						<div class="nf-o-moduleblock-module__content">

							<ul class="nf-c-artikkel-mestlest__list"><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/motedronningens-kjente-villa-rives-for-a-gi-plass-til-nye-boliger/19.7580" title="Motedronningens kjente villa rives for å gi plass til nye boliger "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/fde31d4ecb501.jpg?v=1636639814" data-src="https://akersposten.no/bilder/web/55445c06b8fc0.jpg?v=1636705193"  data-srcset="https://akersposten.no/bilder/web/55445c06b8fc0.jpg?v=1636705193, https://akersposten.no/bilder/web/c84a1b8ac5908.jpg?v=1636632149 2x" width="600" height="344" alt="Motedronningens kjente villa rives for å gi plass til nye boliger "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/motedronningens-kjente-villa-rives-for-a-gi-plass-til-nye-boliger/19.7580">Motedronningens kjente villa rives for å gi plass til nye boliger</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/sprengningen-gikk-dessverre-ikke-som-planlagt/19.7578" title="«Sprengningen gikk dessverre ikke som planlagt» "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/26126b54f5f1a.jpg?v=1636571898" data-src="https://akersposten.no/bilder/web/332af573a6e5b.jpg?v=1636658108"  data-srcset="https://akersposten.no/bilder/web/332af573a6e5b.jpg?v=1636658108, https://akersposten.no/bilder/web/6ec23858a187b.jpg?v=1636553640 2x" width="600" height="401" alt="«Sprengningen gikk dessverre ikke som planlagt» "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/sprengningen-gikk-dessverre-ikke-som-planlagt/19.7578">Vann- og avløpsetaten beklager:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/sprengningen-gikk-dessverre-ikke-som-planlagt/19.7578">«Sprengningen gikk dessverre ikke som planlagt»</a></h2></div>	</div></li><li class="nf-c-artikkel-mestlest__list-item"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vi-blir-ikke-en-gang-invitert-til-samtaler/19.7566" title="– Vi blir ikke en gang invitert til samtaler"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/405238a6fe844.jpg?v=1636369430" data-src="https://akersposten.no/bilder/web/bb806a83c8142.jpg?v=1636369541"  data-srcset="https://akersposten.no/bilder/web/bb806a83c8142.jpg?v=1636369541, https://akersposten.no/bilder/web/9048008ed9011.jpg?v=1636369528 2x" width="600" height="417" alt="– Vi blir ikke en gang invitert til samtaler"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-blir-ikke-en-gang-invitert-til-samtaler/19.7566">– De gidder ikke en gang å høre på hva vi har å si</a></h2></div>	</div></li>			</ul>
						</div>
					</div>
		</div></aside>	<div class="nf-c-artikkel-brodtekst" itemprop="articleBody"><p class="nf-o-text"><strong class="nf-o-text--strong">LILLEAKER:</strong> Da Oslo stengte ned, var det matbutikker, apotek og helsekost som kunne holde åpent. Det resulterte i at vi alle ble vitner til at folk strømmet til de kommunene hvor vinmonopolet hadde åpne dører.<p class="nf-o-text">– Da ble det polkøer. Er vin og brennevin egentlig en dagligvare og bør selges i matbutikkene?<p class="nf-o-text">– Polkøene var vel et signal om at vin er noe vi hygger oss med på linje med god mat. For mange hører det på en måte sammen, sier Hunter, som egentlig trodde at ordet polkø var et ord på vei ut av bruk – at det hørte til i en helt annen tid. Folk som har levd noen år, husker godt polkøer – både utenfor og inne – og at handelen foregikk over disk. Det var i en tid hvor det var utenkelig at kundene kunne gå rundt og se på varene.</p><h3 class="nf-o-title3">Vin i butikkene</h3>
<p class="nf-o-text">– Jeg er ikke i tvil om at det hadde blitt mer uro i samfunnet hvis vinmonopolet ikke hadde fått lov til å åpne igjen.<p class="nf-o-text">I de fleste europeiske land kan en gå inn i dagligvarebutikkene og kjøpe alkohol på lik linje som andre fødevarer. Derfor så en ikke slike køer som her hjemme på berget.<p class="nf-o-text">– Bør vi kunne kjøpe vin i dagligvareforretningene?<p class="nf-o-text">– Nei. Jeg har tro på vårt system.<p class="nf-o-text">– Hvorfor det?<p class="nf-o-text">– Vinmonopolordningen virker begrensende på alkoholforbruket og er begrunnet fra et helsemessig perspektiv, sier Hunter. Den begrunnelsen har EU godtatt og gitt Norge og noen flere land, fritak fra fri flyt av varer. Det er ikke tvil om at det konsumeres mer alkohol i de land hvor tilgangen er lettere.<p class="nf-o-text">Alkohol er en lovlig vare, men folkehelsen er også viktig for politikerne. Begge deler skal ivaretas.<p class="nf-o-text">– Jeg mener også at Vinmonopolet bidrar til et rikt utvalg av produkter, fortsetter sjefen for de edle dråpene.<p class="nf-o-text">– Private foretak hadde måttet ta større hensyn til fortjeneste og ikke ut fra kundenes behov.</p><h3 class="nf-o-title3">Krevende balanse</h3>
<p class="nf-o-text">Vinmonopolet skal ikke bare selge vin, brennevin og sterkøl.<p class="nf-o-text">– Vi skal også arbeide med å sørge for at alkohol omsettes på en ansvarlig måte og vi skal bidra til en sunn drikkekultur. Dette er en viktig del av samfunnsoppdraget vårt.<p class="nf-o-text">– Det høres ut som en selvmotsigelse – selge, men samtidig begrense forbruket. Er det mulig å klare begge deler?<p class="nf-o-text">– Jeg opplever det ikke slik, vi skal selge med ansvar og samtidig gi gode råd og veiledning – våre ansatte er balansekunstnere.<p class="nf-o-text">– Taxfree og grensehandel ødelegger noe av samfunnsoppdraget. Hvor mye tar vi med oss over grensen?<p class="nf-o-text">– Koronakrisen viste oss at Vinmonopolet fikk et økt salg på hele 48 prosent.<p class="nf-o-text">– Nå når grensene er åpne igjen, vil du miste hele dette salget?<p class="nf-o-text">– Nei, det tror jeg ikke fordi reisevanene vil endre seg – særlig forretningsreisene. Det blir trolig mer møter via skjerm.<p class="nf-o-text">– Trodde dere at utenlands-kjøpene utgjorde så mye?<p class="nf-o-text">– Ja, faktisk. Vi trodde rundt 40 prosent.<p class="nf-o-text">Koronakrisen viste også at enkelte av Vinmonopolets butikker hadde opptil 100 prosent økt omsetning.<p class="nf-o-text">– Vet folk at de må være ute av landet i 24 timer for å ta med seg taxfreevarer over grensen?<p class="nf-o-text">– Ja, det tror jeg de fleste vet.<p class="nf-o-text">Når en handler alkohol i butikk enten i våre naboland eller mer fjerntliggende strøk, er det ingen 24-times-grense. Da har en betalt avgift i det landet og rammes ikke av 24-timers regelen.<p class="nf-o-text">I disse tider skal politikerne forhandle om statsbudsjettet for neste år. Det som har kommet fram, er at kvoten for hva en kan ta tollfritt inn i landet, kan bli skjerpet.</p><h3 class="nf-o-title3">Roser kunder og ansatte</h3>
<p class="nf-o-text">– Jeg må si at jeg er imponert over både kundene og ansatte. Vi har fått mange tilbakemeldinger om at kundene følte at de handlet trygt hos oss og jeg er stolt over hvordan våre ansatte håndterte pågangen, sier Hunter, som tilbrakte mange dager på hjemmekontoret på Ullern.<p class="nf-o-text">– Er det slik at utsalgsstedet på CC Vest er byens største?<p class="nf-o-text">– Ja, i alle fall var det slik før pandemien. Det utsalgstedet har hatt størst omsetning i hele Norge. Her har vi et meget rikt utvalg av varer, sier Hunter, som har vært sjef for Vinmonopolet siden 2019.<p class="nf-o-text">Hun trekker også fram utsalgsstedet på Aker Brygge, som et hyppig besøkt sted med et rikt utvalg av produkter.<p class="nf-o-text">– Vi har ingen mulighet til å tilby alle varene våre i samtlige utsalg.</p><h3 class="nf-o-title3">Et vindrikkende folk</h3>
<p class="nf-o-text">– Vi er vindrikkere, sier Hunter og legger til at på Oslos vestkant er hele 92 prosent av Vinmonopolets omsetning vin. Kun fem til seks prosent er brennevin. Vi ser også en endring når det gjelder valg av viner.<p class="nf-o-text">– Hva vil vi ha nå?<p class="nf-o-text">– Nå er det lyse og lettere viner. Rødvinen er på vei nedover på salgsstatistikken.<p class="nf-o-text">– Er det forskjell på by og land?<p class="nf-o-text">– Ja, vin er så absolutt det som det drikkes mest av og særlig i byene. Vinsalget for landet for øvrig, ligger på rundt 83 prosent og 13 prosent brennevin, sier Hunter. Hun og hennes folk er i startgropen når det gjelder å forberede 100 års jubileet neste år – nærmere bestemt 30. november. Da er det grunn til å tro at det er noen champagnekorker som kommer til å bli sprettet.<p class="nf-o-text">Det var i 1922 at Stortinget opprettet Vinmonopolet – etter sterkt press fra vinlandet Frankrike.<p class="nf-o-text">– Det sies at vinavlingen har slått feil i Europa. Blir det vinmangel og nye polkøer neste år?<p class="nf-o-text">– Nei. Noen år er gode andre er dårligere. Ingen bør frykte at det ikke blir nok vin i hyllene, forsikrer Elisabeth Hunter. Hun skal sørge for et godt og rikt utvalg også i jubileumsåret.<p class="nf-o-text">Vinmonopolet ble etablert som et privat aksjeselskap under statlig kontroll. Polets inntog skjedde som en konsekvens av reglene i den norske forbudstiden. Senere kjøpte staten ut de private og siden 1939 har Vinmonopolet vært et hundre prosent statlig foretak.</p><h3 class="nf-o-title3">Vin og klippfisk</h3>
<p class="nf-o-text">Vin og klippfisk hører sammen, men på en annen måte enn drikke til maten. Norge har hatt noen særegne krumspring når det er snakk om alkohol. I 1919 ble det nemlig arrangert en folkeavstemning. Spørsmålet var om det skulle bli et totalforbud mot omsetning av brennevin og hetvin. Mer enn 61 prosent stemte ja til forbud, som skulle iverksettes i 1921.<p class="nf-o-text">Dette ble ikke særlig godt mottatt i de vinproduserende landene. Norge eksporterte klippfisk, men hvis vi ikke ville kjøpe vin – ble det problemer.<p class="nf-o-text">Dette er noe av bakteppet for opprettelsen av Vinmonopolet. At mange stemt ja til alkoholforbudet, kom trolig av at det her i landet på 1800-tallet fantes et stort alkoholproblem. Vinmonopolet – med sitt samfunnsansvar – ble opprettet.<p class="nf-o-text">	<div class="nf-o-moduleblock nf-o-moduleblock-module nf-c-artikkel-faktaboks nf-c-artikkel-insert--sizeF nf-c-artikkel-insert--alignL"><h2 class="nf-o-moduleblock-module__tittel">Fakta</h2>		<div class="nf-o-moduleblock-module__content">
						<p class="nf-o-text"><strong class="nf-o-text--strong">Vinmonopolet</strong> ble grunnlagt 30. november i 1922.<p class="nf-o-text">Virksomheten begynte i 1923.<p class="nf-o-text">Det er et aksjeselskap eid av staten ved Helse- og omsorgsdepartementet.<p class="nf-o-text">Selskapet har monopol på butikksalg av vin, brennevin og sterkøl.<p class="nf-o-text">Fram til 1996 hadde Vinmonopolet enerett på import og distribusjon av vin og brennevin. Eneretten falt bort som en konsekvens av EØS-avtalen.<p class="nf-o-text">Samtidig ble det besluttet at produksjons- og distribusjonsvirksomheten skulle skilles fra detaljmonopolet. Denne delen ble videreført i aksjeselskapet Arcus.<p class="nf-o-text">Det er 18 års aldersgrense for å kjøpe alkoholholdige drikker med lavere enn 22 volumprosent.<p class="nf-o-text">Aldersgrensen for kjøp av alkoholholdige varer over 22 volumprosent, er 20 år.<p class="nf-o-text">Vinmonopolet omsetter også alkoholfrie viner og øl.<p class="nf-o-text">Vinmonopolet har i alt 339 utsalgssteder.<p class="nf-o-text">Antall ansatte er 1943.<p class="nf-o-text">Vareutvalget består av drøyt 30 000 produkter.<p class="nf-o-text">Omsetningen er på rundt 20,5 milliarder kroner.<p class="nf-o-text">Vinmonopolet er samfunnets viktigste virkemiddel for å sikre ansvarlig salg av alkohol.<p class="nf-o-text">Vinmonopolet er et virkemiddel for et ansvarlig alkoholkonsum og en sunn drikkekultur.</p>
					</div>
				</div>
	</p>		</div></div>	<div class="nf-o-moduleblock nf-c-artikkel__sistenyheterkat">
							<h2 class="nf-o-moduleblock__tittel">Nyheter <a class="nf-o-moduleblock__link" href="https://akersposten.no/nyheter/29.1">Vis flere <i class="fas fa-angle-right"></i></a></h2>

							<div class="nf-o-moduleblock-module__content">
			<!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.7415" title="Vi tar tempen på boligmarkedet i Oslo vest"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/59697c3fc1a76.jpg?v=1636895263" data-src="https://akersposten.no/bilder/web/420aca6e49505.jpg?v=1636890011"  width="600" height="378" alt="Vi tar tempen på boligmarkedet i Oslo vest"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.7415">Vi tar tempen på boligmarkedet i Oslo vest</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-tar-tempen-pa-boligmarkedet-i-oslo-vest/19.7415">Oppdatert 9. november</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: EIE Røa, Skøyen og Ullern</div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/en-raffinering-av-planen/19.7582" title="Reduserer til 550 boliger"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/72662c88533df.jpg?v=1636713965" data-src="https://akersposten.no/bilder/web/7d2984eba5181.jpg?v=1636715195"  data-srcset="https://akersposten.no/bilder/web/7d2984eba5181.jpg?v=1636715195, https://akersposten.no/bilder/web/4681fd2cf1078.jpg?v=1636715091 2x" width="600" height="425" alt="Reduserer til 550 boliger"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/en-raffinering-av-planen/19.7582">Husebyplatået:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/en-raffinering-av-planen/19.7582">Reduserer til 550 boliger</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/ble-ikke-sa-overrasket-over-polkoene/19.7586" title="– Ble ikke så overrasket over polkøene"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/857729b1d79b6.jpg?v=1636889746" data-src="https://akersposten.no/bilder/web/453be5a73d2b8.jpg?v=1636889828"  data-srcset="https://akersposten.no/bilder/web/453be5a73d2b8.jpg?v=1636889828, https://akersposten.no/bilder/web/1b56c815ef828.jpg?v=1636889865 2x" width="600" height="409" alt="– Ble ikke så overrasket over polkøene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ble-ikke-sa-overrasket-over-polkoene/19.7586">– Ble ikke så overrasket over polkøene</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/ble-ikke-sa-overrasket-over-polkoene/19.7586">På Oslos vestkant er vin hele 92 prosent av Vinmonopolets omsetning</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori --><!-- Start Layoutblock: siste_nyheter_kategori - Layout: 0 -->	<div class="nf-s-frontlayout-block-siste_nyheter_kategori nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/sport/dette-kan-bli-veldig-dyrt/19.7585" title="– Dette kan bli veldig dyrt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/f3a5f826f51fb.jpg?v=1636719972" data-src="https://akersposten.no/bilder/web/ae8df30ae9de9.jpg?v=1636720215"  data-srcset="https://akersposten.no/bilder/web/ae8df30ae9de9.jpg?v=1636720215, https://akersposten.no/bilder/web/d37bca31c6da5.jpg?v=1636720177 2x" width="600" height="401" alt="– Dette kan bli veldig dyrt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/sport/dette-kan-bli-veldig-dyrt/19.7585">Idrettslaget må ta regningen for andres forurensning:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/sport/dette-kan-bli-veldig-dyrt/19.7585">– Dette kan bli veldig dyrt</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/lilleaker-skoles-musikkorps-med-festkonsert/19.7584" title=" Lilleaker skoles musikkorps med Festkonsert"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/c5f1b7087070e.jpg?v=1636719972" data-src="https://akersposten.no/bilder/web/1aa7a749cf9e5.jpg?v=1636724031"  width="600" height="392" alt=" Lilleaker skoles musikkorps med Festkonsert"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/lilleaker-skoles-musikkorps-med-festkonsert/19.7584">Mandag 15. november:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/lilleaker-skoles-musikkorps-med-festkonsert/19.7584">Lilleaker skoles musikkorps med Festkonsert</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://akersposten.no/nyheter/vi-gleder-oss-til-a-komme-tilbake/19.7581" title="– Vi gleder oss til å komme tilbake!"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://akersposten.no/bilder/web/7e676fa51f29e.jpg?v=1636635679" data-src="https://akersposten.no/bilder/web/3368fa810310c.jpg?v=1636809471"  width="600" height="401" alt="– Vi gleder oss til å komme tilbake!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-gleder-oss-til-a-komme-tilbake/19.7581">Bondens marked lørdag på Skøyen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" href="https://akersposten.no/nyheter/vi-gleder-oss-til-a-komme-tilbake/19.7581">– Vi gleder oss til å komme tilbake!</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: siste_nyheter_kategori -->		</div>
						</div>
				</div></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Akersposten.no</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
Fredrik Eckhoff<br/>
<a class="nf-o-link" href="mailto:fredrik.eckhoff@akersposten.no">fredrik.eckhoff@akersposten.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Utgiver:</strong> Akersposten Media AS<br/>
<strong class="nf-o-text--strong">Orgnr:</strong> 916 814 119<br/>
<strong class="nf-o-text--strong">Epost:</strong> post@akersposten.no<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Akersposten<br/>
Frits Ki&aelig;rs vei 5A, 0383 Oslo</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://akersposten.no/filarkiv/system/footerlogo_22815200_1540746672711939_3180494061400667504_n.jpg" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://akersposten.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://akersposten.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
	<p>Akersposten bruker cookies (informasjonskapsler) til å personalisere annonser og forbedre nettstedet. Ved å benytte nettstedet aksepterer du at vi kan sette cookies i din nettleser.</p>	<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://akersposten.no/src/js/jquery.cycle.all.js"></script>	<script src="https://akersposten.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "7586",
						ajaxNocachePath = "https://akersposten.no/src/nocache/ajax",
						ajaxPath = "https://akersposten.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://akersposten.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://akersposten.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://akersposten.no/src/js/js.cookie.js"></script>	<script src="https://akersposten.no/src/js/newsflow.js?ver=1635956760"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://akersposten.no/src/js/jQCloud/jqcloud.js?ver=1635956760"></script>	<script src="https://akersposten.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    